none
Maquina virtual não inicia RRS feed

  • Pergunta

  • Ola pessoal, fiz busca aqui no fórum e não encontrei nada relacionado ao meu problema.

    Vamos lá, instalei hoje o server 2008 r2, habilitei a função Hyper V e criei uma máquina virtual nova, porém quando mando iniciar ela, aparece a seguinte mensagem: "Erro ao tentar inicializar a maquina virtual selecionada".

    A maquina que instalei o server 2008 é um servidor Dell T420 novo próprio pra virtualização.

    Entrei em contato com o suporte Dell e me disseram (e também verifiquei no setup) a opção de suporte a virtualização esta habilitado.

    Alguém ai já teve ou sabe como resolver esse problema?

    Desde já agradeço a ajuda.

    terça-feira, 4 de dezembro de 2012 18:21

Respostas

Todas as Respostas

  • Olá Maciel, acredito que este link vai ajudar a você solucionar esta questão.

    Este problema ocorre porque o Windows Server 2008 R2 não suporta a função AVX.

    http://support.microsoft.com/kb/2517374/pt

    Sucessos!

    Edson Reis

    Por favor, se a resposta for útil, classifique-a... ;)

    • Sugerido como Resposta Edson Reis domingo, 16 de dezembro de 2012 01:03
    • Não Sugerido como Resposta Edson Reis domingo, 16 de dezembro de 2012 01:03
    • Marcado como Resposta Leandro E. CarvalhoModerator segunda-feira, 7 de janeiro de 2013 03:22
    quarta-feira, 5 de dezembro de 2012 00:15
  • Olá,

    Se a dica do Edson não funcionar, posta para nós a foto do erro.


    Se foi útil marca como resposta! _________________________________________________ Rafael Bernardes - It Hero 2009 Award Most Influential Virtualization Professional - MiVP http://www.cooperati.com.br

    quarta-feira, 5 de dezembro de 2012 04:47
  • Boa atrde !

    Já tive um problema como esse e era só falta de uma atualização. Atualizei o server total e depois passou a funcionar na boa.

    sexta-feira, 7 de dezembro de 2012 17:07