locked
Forefront não está identificando o Virus Worm/Generic.FBI RRS feed

  • Pergunta




  •     Boa Noite a Todos!!!

        Gostaria de com todos a minha preocupação quanto a ineficacia do Forefront em combater o virus Worm/Generic.FBI , conhecido tambem como samael. Este virus pertubou muita gente nessa virada de ano. Para aqueles que foram contaminados, no dia 01/01/09, ao iniciarem suas maquinas tiveram a supresa a mensagem abaixo aparecia no inicio da seguencia de boot:

    " AH AH AH YOU DIDN/ t SAY THE MAGIC:->"

     
         Somente alterando a data do sistema, para que o processo de boot seguisse normalmente. Somente no dia seguinte,  começaram os relatos deste virus na internet e nenhum antivirus possuia vacina para ele.
     
        No site a seguir:   http://forum.clubedohardware.com.br/problema-ao-entrar/618443?s=83e711fc60ecbe785699e5c8c982e077&p=3292827

        foi descrito que este virus infecta os arquivos "NTDETECT.COM" e "NTLDR" e a correção se daria com a substituiçao dos mesmo. Porem o virus ainda permanecia na maquina.

       Bem,  no dia 02/01/09 os antivirus ja estavam conseguindo identificar este virus,porem o forefront nao o identificava. Hoje é dia 06/01/09 meu forefront está com as definições do dia 06/01/09 versao 1.49.1519.0 e nada, ele nao identifica este virus.

    Hoje, sou questionado quando a eficiencia do forefront, pois briguei pela troca de uma outra soluçao de antivirus pelo forefront. Me certifiquei neste produto e é muito preocupante ver esse mal resultado, pois como me questionaram: "quantos outros virus o forefront não está identificando?".

    Por favor, se existe algum MVP ou alguem com mais contato dentro da Microsofr, por favor, levar este meu email a conhecimento deles,  para que respostas possam ser dadas aqueles que utilizam e acreditam no forefront.

    muito Obrigado.

    Edmar Cardoso
    MCSA Windows 2003
    MCTS Forefront

    quarta-feira, 7 de janeiro de 2009 02:19

Respostas

  • Edmar,

     

    Vc utiliza o WSUS par atauializa-lo?

     

    Hj ja ataualizou denovo para  versao, 1.49.1595.

     

    Se vc nao usa o WSUS acredito q ele tenha retardo mesmo, ja tive esse problema...Nao sei o motivo masss...

     

    Abraços man.

     

    PS: nao esqueça de marcar como respondido o post para finalizar.

     

    quarta-feira, 7 de janeiro de 2009 18:45

Todas as Respostas