none
Office 365 - Outlook abrindo somente em modo de segurança RRS feed

  • Pergunta

  • Boa tarde, 

    Estou com um problema com um perfil de usuário, o outlook só está abrindo em modo seguro, somente em um usuário específico. 

    Testei o acesso do Outlook em outro usuário (AD e usuário local) e abre normal.

    Tentei desinstalar e instalar versão mais atualizada do pacote office, tentei criar um outro perfil de conta de e-mail, instalei as últimas atualizações do Windows, testei a conta desta pessoa em outra máquina (Funcionou normal), exclui o perfil e criei novamente porém nada disso funciona, sempre q tento abrir o outlook no usuário renata.montenegro aparece esta mensagem se clico em "Sim" ele executa como modo de segurança e se clico em "Não" ele abre o processo e logo em seguida fecha automático.

    Novamente, esse problema acontece somente em um usuário (problema local). Estou com 3 casos aqui na empresa e gostaria de achar uma solução pelo fato de termos cerca 300 computadores com uso do pacote office.

    segunda-feira, 30 de março de 2020 15:00

Todas as Respostas

  • Olá André,


    O usuário ja tentou entrar na conta do email usando o portal da Office 365? Se sim, funcionou normal?


    Qual a versão de Outlook instalada na máquina? Se for Outlook 2010, tem um artigo com um KB para concertar o problema, no link abaixo:


    https://support.microsoft.com/en-us/help/3114560/december-16-2015-update-for-outlook-2010-kb3114560
    terça-feira, 31 de março de 2020 15:16
    Moderador
  • Sim ela consegue acessar normal.

    A versão é a do Office 365 MSO 16.01.12527.20260 64bits

    Abri um chamado pelo Portal do Office 365 mas também sem sucesso.

    segunda-feira, 6 de abril de 2020 19:11
  • Olá,


    Se o problema estiver acontecendo quando o usuário estiver conectado ao portal do Office 365, há algo errado com a conta do usuário.


    O que é diferente deste usuário dos outros usuários?
    Este usuário tem a mesma licença que os outros usuários?
    Esse é o último usuário que você adicionou ao Office 365?
    Você acha que ficou sem licença?


    Sugiro remover o usuário e adicioná-lo novamente, e ver se isso resolve o problema. Se não corrigir o problema. Essa questão terá que ser analisada mais profundamente. Podemos precisar de logs e etc. No entanto, para isso, é necessário criar um caso para o suporte da Microsoft.
    terça-feira, 7 de abril de 2020 13:29
    Moderador
  • Acredito que o problema não seja com a conta do usuário e sim um problema local com o Office 365.

    Realizei alguns testes com o suporte do Office 365 e não foi possível encontrado a solução, foi necessário restaurar as configurações de fábrica do computador para voltar ao normal.

    Estou com mais 2 casos, vou tentar realizar outros testes, caso encontre uma solução eu posto aqui.

    Obrigado.

    sexta-feira, 17 de abril de 2020 09:50
  • Suporte Office tentou mas não conseguiu solucionar o problema, tentei contato no link informado e  De seguida encontrará uma descrição do que fizemos durante o nosso contato. Caso tenha alguma pergunta ou dúvida sobre o procedimento realizado, por favor, entre em contato comigo.

     

    Conforme verificado com você, o Outlook da usuária renata.montenegro@ppgj.com.br só estava dando para iniciar em modo de segurança.

    Durante o troubleshoot efetuamos esses testes:

    • Foi criado um novo Perfil de Outlook.
    • Foram desabilitados todos os Add-ins
    • Foi corrido o reparo do .ost com Scanpst.exe > C:\Program Files \Microsoft Office\root\Office16 or C:\Program

         Files (x86)\Microsoft Office\root\Office16

    • Foi feito reset do painel de navegação indo no Executar e correr: Outlook.exe /resetnavpane
    • Foi re-criado o Perfil de usuário do Windows
    • Foi reinstalado o Office utilizando a ferramenta de suporte do Office: support.office.com/en-us/article/Uninstall-Office-from-a-PC-9dd49b83-264a-477a-8fcc-2fdf5dbf61d8
    • Foram excluidos alguns registros que podem interferir com o funcionamento do Outlook:

    HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\16.0\Common\Licensing\CurrentSkuIdForAp

    HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\16.0\Common\Experiment

    HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\16.0\Common\ExperimentEcs

    HKEY_CURRENT_USER\SOFTWARE\Microsoft\Office\16.0\Common\ExperimentTas

    • Foi desinstalado manualmente o Office seguindo a documentação: support.office.com/en-us/article/manually-uninstall-office-4e2904ea-25c8-4544-99ee-17696bb3027b?ui=en-US&rs=en-US&ad=US

     

    Formatando a máquina foi possível abrir o Outlook sem ser em modo de segurança, sendo que o issue se encontra localmente na máquina, o que se encontra fora do nosso escopo de suporte, pelo que solicito que entre em contato com o suporte do Windows support.microsoft.com/pt-br/supportforbusiness/productselection

     

    Desde já agradeço a sua disponibilidade. Obrigado.

    quinta-feira, 23 de abril de 2020 12:42