none
Estou c/ problemas no dispositivo de som ? RRS feed

  • Pergunta

  • - Pooh to c/ problema no meu dispositivo

    de som , estaleii o Windows XP Profissional

    mas do nada sumiu meu dispositivo

    de som , quando vou tentar executar o

    Windows Media Player ñ consigo

    escutar nada .....

     

    - por favor me dar uma luz , me

    ajude alguem , brigado pela a ajuda

    e consideração !!

    - meu e-mail é ...

    { dieguito_f_vip@hotmail.com / mulekinho214@hotmail.com }

     

    ' Nome da Placa Mãe MSI P4MAM2-V (MS-7095)

    ' ID da Placa Mãe 03/30/2005-P4M266-8237-6A6LWM4GC-00

    sexta-feira, 23 de janeiro de 2009 02:49

Respostas

Todas as Respostas

  •  

    Sim tente reinstalar  odrive de som se vc tiver o cd da placa mãe,  senao vc pode baixar o drive do proprio site do fabricante e instalar.  até
    sexta-feira, 23 de janeiro de 2009 11:21
    Moderador
  • Perguntas bobas mas necessárias:

     

     - O íncone do som aparece no systray (aquela caixa onde fica o relógio do windows)?

     - Quando você clica com o botão direito do mouse em Meu Computador >> Propriedades >> Hardware >> Gerenciador de Dispositivos, você encontra o dispositivo de som e não tem nenhum triangulo amarelo ou alguma bolinha vermelha e branca sobre esse dispotivo de som?

     

    Se tudo que você olhou estiver correto os drivers aparecendo no Gerenciador de dispositivos sem conflito algum, e o ícono não está aparecendo no Systray ele pode estar apenas oculto e o mudo ativado.

    Verifique com cuidados essas informações inclusive indo no Painel de Controle e olhando as propriedades de som para ver se por lá está tudo certinho tambérm.

     

    Após tudo isso uma reinstalação como nosso amigo Leandro citou é uma próxima alternativa.

     

    sexta-feira, 23 de janeiro de 2009 11:32
  • sábado, 9 de julho de 2011 18:03
    Moderador