none
Usuário de uma floresta ao se logar no computador de outra floresta, não recebe as diretivas de grupo RRS feed

  • Pergunta

  • Boa tarde

    Tenho 2 florestas (A e B) com relação de confiança.
    Os usuário do domínio A possuem restrições que configurei nas GPOs, mas quando se logam em computadores do domínio B não carregam as políticas.
    No event viewer do domain controller do domínio B aparece o evento 40960 com a descrição:

    The Security System detected an authentication error for the server LDAP/dc1.dominioA.br/domínioA.br. The failure code from authentication protocol Kerberos was "The time at the Primary Domain Controller is different than the time at the Backup Domain Controller or member server by too large an amount.

    (0xc0000133)".

    Segui alguns procedimentos que encontrei no site da Microsoft, mas não consigo resolver.

    Se alguém puder me ajudar.

    Obrigada
    Erika

    terça-feira, 19 de janeiro de 2010 17:45

Respostas

  • Pessoal

    Agradeço a atenção de todos, consegui arrumar.

    O problema estava mesmo na configuração do relógio, mesmo com os horários identicos.

    No servidor do domínioA estava selecionado a opção Ajustar automaticamente o relógio para o horário de verão, fiz o mesmo com o servidor do domínioB. Aí funcionou.

    Abraços
    Erika
    • Marcado como Resposta Erika Luri terça-feira, 19 de janeiro de 2010 23:06
    terça-feira, 19 de janeiro de 2010 23:06

Todas as Respostas

  • Boa tarde,


    Me desculpe se a pergunta pode soar besta, mas existe uma diferença de horário de mais de 5 minutos entre os dois DC?

    abraços,
    terça-feira, 19 de janeiro de 2010 17:48
  • Oi

    Os horários dos 2 DC estão idênticos.

    Informações adicionais:

    Na estação do domínio B está apresentando no event viewer o seguinte:

    Evento: 40961
    Descrição: O sistema de segurança não pode estabelecer uma conexão segura com o servidor cifs/domínioA.br. Nenhum protocolo de autenticação estava disponível.

    Obrigada
    Erika
    terça-feira, 19 de janeiro de 2010 19:33
  • Olá,


    Qual a velocidade do link que interliga as duas florestas?
    Qual  firewall vc está usando?
    Diogo Molina MCP, MCSE Windows Server 2003, MCSE Messaging
    terça-feira, 19 de janeiro de 2010 19:40
  • Pessoal

    Agradeço a atenção de todos, consegui arrumar.

    O problema estava mesmo na configuração do relógio, mesmo com os horários identicos.

    No servidor do domínioA estava selecionado a opção Ajustar automaticamente o relógio para o horário de verão, fiz o mesmo com o servidor do domínioB. Aí funcionou.

    Abraços
    Erika
    • Marcado como Resposta Erika Luri terça-feira, 19 de janeiro de 2010 23:06
    terça-feira, 19 de janeiro de 2010 23:06
  • Erika,

    Que bom que era o horário mesmo, pois o erro era do tíquete kerberos apontando erro no horário.

    Classifique a resposta por favor.


    Obrigado,


    Abraços,
    • Sugerido como Resposta Coronel terça-feira, 19 de janeiro de 2010 23:49
    terça-feira, 19 de janeiro de 2010 23:49