locked
Problema ao receber email! RRS feed

  • Pergunta

  • Bom dia pessoal!

    To com um problema aqui no meu Exchange.

    Hj eu percebi que se eu envio um email pro meu particular do gmail ele chega numa boa e se eu respondo ele cai na minha caixa de entrada normalmente, mas se eu vou no gmail e mando um email novo pro meu email aqui da empresa, ele cai no lixo eletrônico.

    Resposta vai certo e novo vai pro lixo eletrônico.

    Alguém sabe me explica pq isso acontece e como posso resolver?

    Abraços.

    sexta-feira, 17 de novembro de 2006 11:11

Respostas

  • Sim é estranho,

    desabilite o groupshield (fora de producao) e envie a mensagem, ela chega?

    sexta-feira, 17 de novembro de 2006 12:45

Todas as Respostas

  • Ola Rodrigo,

    Realmente é estranho.. só do gmail que as mensagens não chegam de qualquer outro lugar funciona na boa? Derrepente , eu sei que é dificil, tente questiona-los sobre isso, a principio pelo que estou vendo não é um problema no tua infra-estrutura. Vc tem algum antispam ou algo genero na rede?

    sexta-feira, 17 de novembro de 2006 11:51
  • Olá Anderson,

    Eu enviei pelo Yahoo e chegou normalmente.

    Aqui nós temos o groupshield e o IMF do Exchange.

    É estranho isso naum?!?

    sexta-feira, 17 de novembro de 2006 12:20
  • Sim é estranho,

    desabilite o groupshield (fora de producao) e envie a mensagem, ela chega?

    sexta-feira, 17 de novembro de 2006 12:45
  • Acredito que seja o level do IMF, tente alterar o valor em Message Delivery > Internet Message Filtering.

    quarta-feira, 22 de novembro de 2006 10:51