none
Fórmula que retorna valor zero RRS feed

  • Pergunta

  • Olá! criei uma fórmula para retornar o valor de um índice de ações para determinado dia, em outra planilha, mas a fórmula sempre retorna valor zero mesmo o dado não sendo um texto. Alguém pode me ajudar por gentileza? A fórmula é = SOMASES('[Indicadores Mercado.xlsx]Sheet1'!$E:$E;'[Indicadores Mercado.xlsx]Sheet1'!$J:$J;A14&$C$6). Grato!
    domingo, 14 de março de 2021 00:54