none
Windows 10 Build 1809 Erro tela piscando RRS feed

  • Pergunta

  • Boa tarde,

    Presados fiz a instalação da ultima versão do Windows 10 Build 1809, atualização de outubro de 2018, após colocar o computador no domínio e informar um usuário do domínio o mesmo ficou com a tela piscando, aparentemente reiniciando sem parar o explorer, o mesmo não acontece quando acesso com um usuário local. 

    Alguém mais esta passando por esse problema? Já existe alguma solucao?

    quarta-feira, 23 de janeiro de 2019 15:42

Respostas

  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quarta-feira, 13 de fevereiro de 2019 12:20
    quarta-feira, 13 de fevereiro de 2019 12:20
    Moderador

Todas as Respostas

  • Boa tarde Gilderson. 

    Tenta "deslogar" da conta com problema. Loga como um administrador local.

    Deleta todos os arquivos do c:\users\default\appdata\local\microsoft\windows\webcache\ 

    faça o mesmo para todos os domínios com contas que já tem um profile no computador. 

    Me avise sobre o resultado. 

    quarta-feira, 23 de janeiro de 2019 16:00
  • Boa tarde, fiz como forme descrito, porem o erro persiste. 
    quarta-feira, 23 de janeiro de 2019 17:14
  • Bom dia Gilderson, tudo bem?

    Você poderia por favor replicar seu problema e checar no Event Viewer se é gerado algum evento relativo a esta questão?

    Se houver, nos mande detalhes sobre este evento.

    Atenciosamente, 


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 7 de fevereiro de 2019 13:14
    Moderador
  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quarta-feira, 13 de fevereiro de 2019 12:20
    quarta-feira, 13 de fevereiro de 2019 12:20
    Moderador
  • Estou tendo o mesmo problema nos computadores da minha empresa, após a atualização 1809, ao logar no dominio (samba 3), a barra de tarefas fica piscando eternamente, somente sendo possivel entrar Gerenciador de tarefas. Já tentei muita coisa e nada resolve. Como faz para nunca mais instalar esta atualização que está me causando tantos prejuizos?
    sexta-feira, 8 de março de 2019 17:50
  • Consegui uma solução paleativa:

    Faça login como usuário administrador local.

    execute: gpedit.msc

    Acesse o caminho:

    "Política Computador Local/Configuração do Computador/Modelos Administrativos/Sistema/Perfis de Usuário"

    Altere a Configuração:

    "Definir pasta inicial do usuário" para "Habilitado"

    Altere as opções:

    "Local:" para "No computador local"

    "Caminho:" para "C:\PastaInicial" (Esta pasta não precisa existir).

    Depois é só fazer o login com o usuário do dominio.

    Espero ter ajudado.

    • Sugerido como Resposta Flavio RN quinta-feira, 14 de março de 2019 18:18
    quinta-feira, 14 de março de 2019 18:18