none
Só uma das redes navega sem proxy RRS feed

  • Pergunta

  • Ola a todos,

    Pessoal estou com um problema com isa server e sou leigo no assunto.

    Na empresa onde estou trabalhando temos o isa server 2006 com 3 placas de rede (2 off 1 on).

    Em uma placa recebemos o link de internet e nas outras duas placas mandamos a internet para o setor administrativo e academica (192.168.80.10 administrativo | 192.168.81.10 academico) estava tudo funcionando perfeitamente mas de uns dias para cá a rede administrativa só navega com proxy, ja a academica esta normal como antes.

    Alguem saberia me diser oque pode ser?

    sábado, 23 de julho de 2011 19:54

Respostas

  • Amigo vc ja verificou se o gateway das maquinas da rede administrativa esta apontando para placa de rede administrativa? Verifique tambem as configurações de dns. em ultimo caso vc pode ta instalando o firewall client nas estacoes da rede administrativa.

    Faça o teste

    Abraços

    • Marcado como Resposta GUSTAVO.ALMEIDA quarta-feira, 27 de julho de 2011 02:11
    domingo, 24 de julho de 2011 00:24
    Moderador

Todas as Respostas

  • Amigo vc ja verificou se o gateway das maquinas da rede administrativa esta apontando para placa de rede administrativa? Verifique tambem as configurações de dns. em ultimo caso vc pode ta instalando o firewall client nas estacoes da rede administrativa.

    Faça o teste

    Abraços

    • Marcado como Resposta GUSTAVO.ALMEIDA quarta-feira, 27 de julho de 2011 02:11
    domingo, 24 de julho de 2011 00:24
    Moderador
  • entao amigo, veja só....existe usuarios que utilizam notebook pessoal para trabalhar, sendo assim nao iriam navegar em casa ou outro lugar por causa do proxy.

    sem contar que o sistema q utlizamos para trabalhar nao roda se o proxy estiver habilitado

    Como tinha dito sou leigo em Isa Server, existe algumas configuraçoes do server que me chamou atençao.

    veja os prints e me responda se realmente tem algo anormal

    config das placas de rede:

    http://www.freeimagehosting.net/48f79

    http://www.freeimagehosting.net/35d4e

     

    Esses icones com seta vcermelha nas politicas significa que esta desabilidatada?

    http://www.freeimagehosting.net/f23af

     

    Erro retornado ao tentar usar o sistema q utilizamos

    http://www.freeimagehosting.net/151f8

     

    Obrigado pela atençao


    segunda-feira, 25 de julho de 2011 02:56
  • Amigão

    Sim as regras que estao com a seta para baixo e vermelhas estao desabilitadas, talvez seja por isso que sua rede administrativa nao esteja funcionando. habilite a regra roteamento adm e teste. Se nao funcionar ative a outra regra roteamento unic, e veja se funcionou e post o resultadopara nós.

    Abraços

    segunda-feira, 25 de julho de 2011 03:16
    Moderador
  • Valmor,

    habilitei todas regras e esta funcionando....nao sei como elas desativaram

    porem no isa tem um alerta de spooting atack 

    vc sabeira me dizer se o server foi atacado?

    terça-feira, 26 de julho de 2011 01:10
  • Que bom amigo! Alguem deve ter desativado. Para descobrir esse evento vc vai na guia alerts e verifica os logs e faz uma investigação para descobrir a razao do evento.

    Esse link abaixo fala um pouco sobre  conceitos do isa server 2006;

    http://technet.microsoft.com/en-us/library/bb794774.aspx

    espero ter ajudado

    Abraços.

     

     

    terça-feira, 26 de julho de 2011 01:28
    Moderador
  • Muito obrigado Valmor,

     

    Abraço
    quarta-feira, 27 de julho de 2011 02:10