none
gerenciar redes sem fio sem redes no seven RRS feed

  • Pergunta

  • quando entro no gerenciamento de redes sem fio do seven não esta aparecendo nenhuma rede, como se nunca tivesse me conectado a rede alguma. No canto inferior esquerdo aparece que existem 3 itens na pasta, mas nada aperece. Estou conectado e consigo navegar normalmente. Ja procurei muito e não encontrei problema semelhante. No aguardo e grato
    quarta-feira, 17 de setembro de 2014 07:01

Respostas

  • Sim, é administrador. Ja tinha olhado isto.

    Tanto o perfil novo que criei para teste quanto o que uso são administradores.

    Como paliativo deixei o outro perfil ativo e quando preciso mexer na ordem das conexões altero por ele. Mas estou intrigado com esse problema.


    • Editado edernh quarta-feira, 24 de setembro de 2014 18:23
    • Marcado como Resposta Matheus L. M. C. Campos quinta-feira, 19 de fevereiro de 2015 13:52
    quarta-feira, 24 de setembro de 2014 18:22

Todas as Respostas

  • Olá,

    Não entendi bem, em qual opção você está indo para visualizar isto?

    No aguardo,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    quarta-feira, 17 de setembro de 2014 11:16
  • central de rede e compartilhamento/gerenciar redes sem fio.

    quarta-feira, 17 de setembro de 2014 17:24
  • Já tentou ir em Painel de Controle\Rede e Internet\Conexões de Rede e remover e reinstalar os drivers??? pode ser isto.

    Antes, tenta dar o comando no prompt: sfc /scannow


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    quarta-feira, 17 de setembro de 2014 17:44
  • Ja tinha desinstalado e atualizado os drivers do USB/WiFi e nada mudou.

    Ja no prompt deu a seguinte mens:

    voce precisa ser adm executando uma sessão do console para poder usar o utilitario sfc. 

    Estou logado como Adm.

    quarta-feira, 17 de setembro de 2014 19:20
  • tem que ser prompt elevado:

    http://www.todoespacoonline.com/post.php?id=1120


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    quarta-feira, 17 de setembro de 2014 19:22
  • retornou que não encontrou nenhuma violação de integridade.

    Não esquecendo que conecto em qualquer rede wifi e navego normalmente. So não aparecem as redes no gerenciar redes sem fio. No canto inferior esquerdo aparece que existem 3 itens, mas estão invisiveis. Como verifico meu perfil para poder enviar um print?


    • Editado edernh quarta-feira, 17 de setembro de 2014 19:37
    quarta-feira, 17 de setembro de 2014 19:31
  • já testou logar com outro perfil?

    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    quarta-feira, 17 de setembro de 2014 19:42
  • So tem o meu.
    quarta-feira, 17 de setembro de 2014 20:02
  • Cria um usuário novo, para fazer o teste.

    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    quinta-feira, 18 de setembro de 2014 14:09
  • Criei novo usuario como admin e apareceram as redes. Por que no usuario que ja usava, tambem como admin não aparece? To meio perdido..... 

    Aguardo nova sugestão e agradeço desde ja pela ajuda.

    • Sugerido como Resposta Edinaldo Junior terça-feira, 23 de setembro de 2014 10:47
    sexta-feira, 19 de setembro de 2014 16:09
  • Confirmou se o usuário tá no grupo administradores?


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    segunda-feira, 22 de setembro de 2014 18:59
  • Sim, é administrador. Ja tinha olhado isto.

    Tanto o perfil novo que criei para teste quanto o que uso são administradores.

    Como paliativo deixei o outro perfil ativo e quando preciso mexer na ordem das conexões altero por ele. Mas estou intrigado com esse problema.


    • Editado edernh quarta-feira, 24 de setembro de 2014 18:23
    • Marcado como Resposta Matheus L. M. C. Campos quinta-feira, 19 de fevereiro de 2015 13:52
    quarta-feira, 24 de setembro de 2014 18:22