none
Erro ao instalar Framework 2.0 RRS feed

  • Pergunta

  •  

    Ontem fui instalar o sql express 2005 no windows vista home, e o pré requisito é ter o framework 2.0, quando fui realizar a instalação do framework 2.0 apareceu um aviso dizendo que ja encontrava instalado, verifiquei na parte de adicionar e remover programas e não tinha nada relacionado com framework......tentei instalar o sql e dava um mensagem dizendo que não tinha framework instalado ou estava corrompido.

     

    Gostaria de saber o que eu posso fazer para solucionar esse problema.

     

     

    Obrigado.

    quinta-feira, 1 de novembro de 2007 11:07

Respostas