none
e-mail com caracteres estranhos (japoneses ou chineses) RRS feed

  • Pergunta

  • Uso o Outlook do Office 2010 com o Windows 7 Ultimate e recentemente alguns destinatários reclamam de receberem as mensagens com os caracteres chineses (pelo que percebi, onde havia acentuação ou parágrafo). Pelo que pesquisei trata-se de um bug que já deveria estar solucionado.

    Alguém tem alguma novo informação sobre como tratar este problema ?

    quarta-feira, 25 de janeiro de 2012 12:29

Respostas

  • Uso o Outlook do Office 2010 com o Windows 7 Ultimate e recentemente alguns destinatários reclamam de receberem as mensagens com os caracteres chineses (pelo que percebi, onde havia acentuação ou parágrafo). Pelo que pesquisei trata-se de um bug que já deveria estar solucionado.

    Alguém tem alguma novo informação sobre como tratar este problema ?


    verifique os logs do windows/office verifique se tem algum erro ou mesmo notificação muito constante.
    post aqui a mesma para darmos continuidade.

    verifique também o padrão de mensagens ( Html, rtf e etc ) verifique se tudo esta no padrão ANSI de texto.

    solicite notificação de envio e de leitura e acompanhe se o e-mail esta indo pelo lugar certo e se esta sendo recebido da mesma forma que foi..

    favor informar se houve algum êxito após as informações acima.


    Microsoft Certified Professional - Windows 2003 Server
    • Marcado como Resposta Richard Juhasz quinta-feira, 9 de fevereiro de 2012 16:34
    sexta-feira, 27 de janeiro de 2012 13:12