none
TMG 2010 nao consigo receber emails via pop RRS feed

  • Pergunta

  • Srs

    Tenho Forefront Tmg 2010 Standar

    e estou com o seguinte problema: ao receber amails (envia ok) receber que e o porblema

    Ja foi criada uma regra especifica para SMTP e POP3 permitindo de Interno para Externo , e colocada como primeira regra e nada: no erro no microsoft outlook 2010 informa nao foi possivel se conectar ao servidor de entrda de email POP3

    navego na internet normal, faço download, e nao tenho nehuma regra de bloqueio ainda.

    Os meus emails estao ospedados fora em um provedor.

     

    Grato


    edsondepaula
    terça-feira, 21 de setembro de 2010 14:17

Respostas

  • Ola Edson

    Libere tambem o protocolo POP3S(porta 995)

    e veja se funciona

    caso nao favor postar o seu monitoramento

    Espero ter lhe ajudado

     

    terça-feira, 21 de setembro de 2010 14:49
  • Amigo,

     

    Como esta na guia de usuarios?

    Lembrando que deve estar ALL USERS..

     

    no aguardo

     


    Luiz Fernando Dias - MVP .::http://lfdias.mvpbrasil.com.br::.::http://lfdias.mvpbrasil.com.br/blog::.
    terça-feira, 21 de setembro de 2010 20:10
    Moderador
  • Alguma novidade sobre o seu problema?

    Estou finalizando o topico para a melhor organização do Forum, qualquer questionamento entrar em contato novamente.


    Enderson Valente Teixeira - Coordenador de Informática

    sábado, 28 de julho de 2012 12:17

Todas as Respostas

  • ja verificou o monitoramento?

    seu servidor nao utiliza porta difernete?


    David Dellacenta http://daviddellacenta.spaces.live.com || http://www.andersonpatricio.org || http://www.itcentral.com.br || http://lfdias.mvpbrasil.com.br || http://ffazzani.spaces.live.com
    terça-feira, 21 de setembro de 2010 14:28
  • Ola Edson

    Libere tambem o protocolo POP3S(porta 995)

    e veja se funciona

    caso nao favor postar o seu monitoramento

    Espero ter lhe ajudado

     

    terça-feira, 21 de setembro de 2010 14:49
  • Verifiquei o Monitoramento e ele me apresentou

     

    137 - Nome do serviço NetBios - Conexao Negada

    389 - LDAP - Conexao Negada

    138 - Datagrama NetBios - Conexao Negada

    7001 - Trafego ip nao indentificado - Conexao Negada

    ja inclui na regra de liberacao o POP3S

    e nada ainda


    edsondepaula
    terça-feira, 21 de setembro de 2010 16:27
  • Amigo,

     

    Como esta na guia de usuarios?

    Lembrando que deve estar ALL USERS..

     

    no aguardo

     


    Luiz Fernando Dias - MVP .::http://lfdias.mvpbrasil.com.br::.::http://lfdias.mvpbrasil.com.br/blog::.
    terça-feira, 21 de setembro de 2010 20:10
    Moderador
  • Alguma novidade sobre o seu problema?

    Estou finalizando o topico para a melhor organização do Forum, qualquer questionamento entrar em contato novamente.


    Enderson Valente Teixeira - Coordenador de Informática

    sábado, 28 de julho de 2012 12:17