none
PC não enxerga outro na rede RRS feed

  • Pergunta

  • Olá, sei que há muitas dessas perguntas no site, mas meu caso (creio) é diferente.

    Todos os pcs estão no mesmo grupo de trabalho, os IPs estão todos configurados (o gataway é o roteador doméstico, ele é DHCP), mas mesmo assim uns pcs só enxergam alguns. Tem um erro estranho também é que o PC1 (firewal desativado, antivírus desativado, compartilhamento ativado) não enxerga PC2, mas PC2 enxerga PC1!

    Eu inserindo \\nome_computador ou \\IP aí sím, mas somente aparece no layout esquerdo e não na página de rede (ia por imagem, mas não deixam devido eu ser novo aki, paciência!)

    Eu digitei "\\SERVIDORFILIALC" na barra superior e abriu de boa, mas aí o pc só ficou aparecendo no layout esquerdo em "rede", mas não em "computadores" (ao clicar em rede). No mapa de rede o pc SERVIDORFILIALC aparece, mas quando clico nele abre o windows media player...

    No SERVIDORFILIALC eu acesso tranquilamente o PC6, e outros pcs que estão na rede enxerga o SERVIDORFILIALC e entra nas pastas nele de boa.

    Obs: Todos os pcs são windows 7 (alguns versão professional outros ultimate), chequei os cabos de rede, o roteador e modem, estão todos ok.


    • Editado gomesricardo terça-feira, 1 de julho de 2014 16:03
    terça-feira, 1 de julho de 2014 16:02

Todas as Respostas

  • Olá,

    Solicitei mover seu tópico para a área correta, mas caso queira, pode reabrir seu tópico na área: 

     > 

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.



    terça-feira, 1 de julho de 2014 17:47
  • Ricardo,

    Veja se essas configurações estão corretas:

    No Painel de Controle, abra a opção Central de Rede e Compartilhamento.
    Clique em Alterar as Configurações de Compartilhamento Avançadas.
    Marque a opção 'Ativar descoberta de Rede'.

    Acredito que esta configuração resolverá sua dúvida.


    Att, Paulo Rocha MCP | MCDST | MCSA Server 2012

    • Sugerido como Resposta Paulo R S Rocha segunda-feira, 14 de julho de 2014 14:39
    terça-feira, 1 de julho de 2014 22:40