none
SCOM 2007 - Problema com Report server RRS feed

  • Pergunta

  • Ola Pessoal,
    Estou com um problema e gostaria de comprartilhar e ver se alguém tem uma solução pra ele.
    Trabalho em uma rede com uns 110 servers. Temos 3 dominios não interligados e 1 scom server em um dos dominios, eles se comunição por certificado com os outros 2 management servers. A estes 2 estão ligados servidores que não estão em dominio algum, eles estão em uma DMZ.
    O problema acontece quando instalo o Report Server do SCOM no management server principal. Pois ai perco comunicação com todos os server que estão fora do dominio do root managemente server.
    Quando vou procurar informações sobre nos 2 management servers, vejo que eles estão rejeitanto o login do domain admin do primeiro dominio. Só usei esta conta durante a instalação do Reporter server pq eu tinha que usar alguma conta do meu dominio se não ele naum instalava.
    Alguma ideia do que pode ser?
    Abraços,
    Rildo Giroux
    terça-feira, 19 de agosto de 2008 13:38

Respostas

  • Fala Rildo,

    Como vai meu amigo? Cara me diz uma coisa, você instalou o Report Server no RMS? Os relatórios para os dados referentes ao domínio do RMS estão funcionando? Qual é o teste que você está realizando para constatar que os MS que não estão no domínio não estão comunicando com o Report Server?

     

    Se puder coloque aqui alguns Eventos para analisarmos.

    Abraços e boa sorte

     

    Cleber Marques


    Projeto MOF Brasil: Simplificando o Gerenciamento de Serviços de TI
    www.mof.com.br | www.clebermarques.com | www.clebermarques.com.br

    quarta-feira, 20 de agosto de 2008 14:22
    Moderador