none
Lixo Eletrônico muda marcação - sem filtragem automatica RRS feed

  • Pergunta

  • Bom dia, tenho um pc que executa Outlook 2013.

    Deixo sempre a configuração do Lixo Eletrônico para  Nível Alto, mas toda vez que o Outlook é reiniciado ele muda para sem filtragem automática.

    Existe algum problema em relação a isso, alguma correção/atualização, mais alguma configuração necessária?

    Desde já obrigada pela ajuda!!

    quinta-feira, 10 de outubro de 2013 14:01

Respostas

  • Ana,

    Não há nehuma regra em sua conta que esteja revertendo a configuração?


    Alysson Queiroz – Microsoft Contingent Staff

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    TechNet Community Support

    Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 10 de outubro de 2013 19:44
    Moderador

Todas as Respostas

  • Ana,

    Não há nehuma regra em sua conta que esteja revertendo a configuração?


    Alysson Queiroz – Microsoft Contingent Staff

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    TechNet Community Support

    Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 10 de outubro de 2013 19:44
    Moderador
  • Obrigada pelo retorno,

    Que tipo de regra você acha que pode reverter a situação?? As regras que tem criado são apenas pra direcionar os e-mails para pastas certas...

    quinta-feira, 10 de outubro de 2013 20:02