locked
minha rede nao passa de 10m/s RRS feed

  • Pergunta

  • dps de atualizar p w10, minha rede não passa de 10m/s, fica so a media de 1m/s. no gerenciador de dispositivos o wireles está funcionando normalmente. já desinstalei e reinstalei o driver e nada. o que eu acho estranho é que nas configurações avançadas do driver não me mostra a opção 'velocidade & duplex'. onde normalmente o problema se resolveria. alguem tem uma soluçao?
    quarta-feira, 26 de agosto de 2015 19:53

Respostas

  • Olá,

    Não entendi bem...a rede está trabalhando sempre abaixo de 10m/s?? se sim, está muito bom...

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    • Sugerido como Resposta Edinaldo Junior sexta-feira, 28 de agosto de 2015 12:13
    • Marcado como Resposta Cristopher C I_ sexta-feira, 28 de agosto de 2015 19:25
    quinta-feira, 27 de agosto de 2015 15:54

Todas as Respostas

  • Bom dia.

    Você sabe qual é o fabricante do seu adaptador Wi-Fi? Se sim, pode nos dizer qual é a marca e modelo? Procure também obter drivers atualizados no site do fabricante.


    Luis Oliveira

    quinta-feira, 27 de agosto de 2015 13:33
  • Olá,

    Não entendi bem...a rede está trabalhando sempre abaixo de 10m/s?? se sim, está muito bom...

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    ----------------------------------------------------------------------

    Convidem seus colegas para participarem do fórum Technet Brasil, assim todos ganham!!! Para entender melhor como, clique aqui.

    • Sugerido como Resposta Edinaldo Junior sexta-feira, 28 de agosto de 2015 12:13
    • Marcado como Resposta Cristopher C I_ sexta-feira, 28 de agosto de 2015 19:25
    quinta-feira, 27 de agosto de 2015 15:54
  • boa tarde luiz,

    minha placa é realtek rtl8723be wireless, ela só trabalha com o limitardor de 6500O(kbps).

    quinta-feira, 3 de setembro de 2015 16:43
  • Bom dia agosto36,

    Tudo bem?

    Não entendi sua dúvida foi resolvida ou não. Poderia por gentileza nos posicionar sobre a situação?

    Obrigado.


    Marcos Roberto de Souza Junior

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 29 de setembro de 2015 12:32
  • Devido à falta de retorno do usuário esta thread será encerrada.

    Caso seja necessário abra uma nova

    Obrigada pela compreenção.

    Tenha um bom dia.

    Emanuella Clara

    Microsoft Contingent Staff

    _______________________________________________________

    Se encontrar uma réplica útil, marque-a como resposta. Esta é uma maneira simples de agradecer àquele que lhe ajudou.

    Esse conteúdo é fornecido sem garantia de qualquer tipo, seja expressa ou implícita.

    TechNet Community Support

    quinta-feira, 5 de novembro de 2015 12:30