locked
Grupos RRS feed

  • Pergunta

  • Pessoal...

    Estou precisando de uma ajuda.

    Eu criei diversos grupos no exchange... Porem algum grupos recebem e-mail externos e outros não.. e criei todos do mesmo jeito.. Todos estão com endereços de e-mail valido.

    Fiz varios testes e não sei mais o q faze

    O q pode estar errado?

     

    Obrigado.

    terça-feira, 23 de janeiro de 2007 16:24

Respostas

  • Manzoli,

    Tudo bem? se não está criando e existe a guai mail address tu está com problema no teu RUS, te aconselho a olhar teus logs e procurar uma solução no kb da Microsoft e se realmente isto é verdade nem os teus usuários novos receberão e-mails address.

     

    quarta-feira, 24 de janeiro de 2007 02:40

Todas as Respostas

  • Ola Manzoli,

    Aparece a guia mail address ou não?

    terça-feira, 23 de janeiro de 2007 17:05
  • Fala Anderson.

     

    Todos os grupos são de distribuição.. e todos aparecem a guia de mail address.

    terça-feira, 23 de janeiro de 2007 17:13
  • Ola Manzoli,

    Então o teu problema deve ser o RUS, faça um update now que já deverá aparecer o endereçamento smtp, veriifque o Rus para ver qual está a frequencia desta atualizaçao.

     

    terça-feira, 23 de janeiro de 2007 17:28
  • Anderson..

    O RUS esta para atualizar a cada uma hr.. vou fazer o testes e depois coloco o post aqui.

     

    Obrigado

    terça-feira, 23 de janeiro de 2007 17:40
  • Anderson..

    Ei fiz o update now.. ate reiniciei o serviço de smtp virtual.. mas nada...

    os grupos mais antigos recebem os e-mail e os q to criando agora não..

    o q posso fazer mais..

    obrigado.

    terça-feira, 23 de janeiro de 2007 19:48
  • Manzoli,

    Tudo bem? se não está criando e existe a guai mail address tu está com problema no teu RUS, te aconselho a olhar teus logs e procurar uma solução no kb da Microsoft e se realmente isto é verdade nem os teus usuários novos receberão e-mails address.

     

    quarta-feira, 24 de janeiro de 2007 02:40
  • Fala Anderson,

    Eu fiz o teste com um usuário novo.. nem ele ta recebendo email externo.

    Agora sera q se eu remover só refazer o rus vai resolver..  e outra coisa não ta aparecendo nada no log de erros.

     

    Obrigado.

    quarta-feira, 24 de janeiro de 2007 12:52
  • Ola Manzoli,

    Se os posts acima foram úteis classifique, ok?

    É o que eu te disse analisa os logs de evento do servidor e ajusta o RUS para começar a fazer este processo, tu deve estar com um problema relacionado a isto e não a criação de grupos.

    Pode estar habilitando no exchange também para gerar mais log e tu chegar em uma solução.

    quarta-feira, 24 de janeiro de 2007 13:10
  • Anderson obrigado pela ajuda.

    mas não precisou em modificar nada no exchage.

    Fiquei sabendo agora aqui.. q teria q cadastrar todos os novos grupos e usuários no novo anti spam.. pois temos dois ambientes aqui.. um o notes e o exchange q esta sendo implementado.

     

    Obrigado pela ajuda.

    quarta-feira, 24 de janeiro de 2007 14:43