none
pc nao enxerga grupo de rede!! RRS feed

  • Pergunta

  • ola...
    estou com um problema de rede

    a rede nao possui dominio;
    uso um router intelbras;
    2 notebook wifi;
    1 comp cabeado.

    todas elas pingao entre se, mais o pc cabeado nao enxerga o grupo e nem os notebooks enxergao ele no grupo...
    erro que o sistema operacional mim retorna é o seguinteo: conta de usuario nao tem autoridade suficiente para assesar o grupo...
    favor consulta o admin de rede.


    algem pode mim ajudar??
    obrigado!!
    segunda-feira, 28 de setembro de 2009 01:23

Todas as Respostas

  • Paulo,
    bom dia tudo bem?

    então...
    como apresentou o 'erro informando que não tem permissão' para acessar a rede, indica que vc tem acesso a rede e a configuração de rede está correta...


    Clica no Menu iniciar / Meu Computador
    botão direito do mouse na unidade "c:\" / Propriedades / Guia segurança
    Clique no botão Adicionar / Avançado / Localizar agora
    Irá aparecer uma lista com vários usuários
    Selecione o usuário chamado Todos e clique em Ok

    Na tela de permissões, selecione o usuário "todos" e dê permissão de controle total - permitir


    Caso o problema persista para acessar a unidade
    Desinstale o antivírus


    Espero ter ajudado



    Aguardo sua resposta

    Caso sua duvida seja solucionada, favor
    votar a resposta como util e clicar na seta verde abaixo da foto

    Rodrigo Borges MCITP / MCTS / MDOP / MCDST / MCP / CASO A RESPOSTA FOR UTIL, FAVOR RESPONDA E CLICA NA SETA VERDE ABAIXO DA FOTO PARA VOTAÇÃO
    segunda-feira, 28 de setembro de 2009 12:25
  • Uma pergunta simples, mas todos estão configurados com o mesmo Gateway nas propriedades de IP?
    ATT., Robson Florêncio, ITIL v3, COBIT, ISO20000
    segunda-feira, 28 de setembro de 2009 23:29
  • Olá Rodrigo td joia!!

    foi feito td o processo mais nada resolvido...

    msm assim obrigado!
    terça-feira, 29 de setembro de 2009 15:32
  • sim tds estao usando msm gateway!
    terça-feira, 29 de setembro de 2009 15:33
  • Execute o comando abaixo no prompt de comando nas máquinas onde apresenta o problema

    secedit /configure /cfg %windir%\inf\defltbase.inf /db defltbase.sdb /verbose

    Caso persista acesse esta documentação http://support.microsoft.com/kb/313222
    Clicar em corrigir este problema

    Aguardo a resposta do procedimento
    Att, Daniel U. Silva - Analista de suporte MCTS Windows Vista / Windows 7 / Windows Server 2008 / Sharepoint Server
    terça-feira, 29 de setembro de 2009 18:56