locked
Exchange OWa: HTTP/1.1 503 Service Unavailable RRS feed

  • Pergunta

  •  

    Galera instalei o MS Exchange no meu DC, funcionou tudo certinho com OWA, depois que instalei o ISA Server em outra máquina, quando eu acesso minha página local/exchange aparece a tela do owa, eu digito login e senha e então aparece:

    HTTP/1.1 503 Service Unavailable

    quinta-feira, 5 de junho de 2008 13:23

Respostas

  • Ola Sergio,

     

    Olhe os logs do eventviewer, IIS, e também configuracao do iexplorer das estaçoes, derrepente ele esta usando o isa como proxy inves de ir localmente (nao parece mas pode ser o caso).

     

     

     

    sexta-feira, 19 de setembro de 2008 23:53

Todas as Respostas

  •  

    somebody ?
    quinta-feira, 5 de junho de 2008 19:37
  •  

     

    Sérgio, você verificou os serviços do seu exchange. Tive este problema a alguns dias atrás e o serviço Microsoft Exchange Information Store estava parado, o que ocasionou a falha no meu caso.

    sexta-feira, 19 de setembro de 2008 20:29
  • Olá Sérgio,

     

    Tu fizeste o post no local errado.

    Estou movendo a thread para a área de Exchange.

     

    Abraço

     

    sexta-feira, 19 de setembro de 2008 20:43
  • Ola Sergio,

     

    Olhe os logs do eventviewer, IIS, e também configuracao do iexplorer das estaçoes, derrepente ele esta usando o isa como proxy inves de ir localmente (nao parece mas pode ser o caso).

     

     

     

    sexta-feira, 19 de setembro de 2008 23:53