none
Perda de referência do domínio RRS feed

  • Pergunta

  • Bom dia,

    Sou novo no fórum e não sei bem onde postar minhas dúvidas mas escolhi o Windows 10 porque os computadores configurados com Windows 7 não apresentam este problema:

    Quase que todos os dias os usuários que usam windows 10 não estão conseguindo acessar o servidor nem executam os scripts de mapeamento de pastas e impressoras e quando forço a execução é solicitado novo login e após colocar o usuário e a senha correta aparece a mensagem de "Acesso negado.".

    A solução que encontrei foi entrar pelo Administrador local e remover e adicionar o Domain Admin do grupo dos Administradores local, assim é solicitado a senha do Administrator e quando informo ela os demais usuários conseguem acesso, porém fazer isso todos os dias é impossível.

    O poderia estar causando isso?

    Muito obrigado pela atenção.

    quarta-feira, 27 de abril de 2016 15:28

Respostas

Todas as Respostas

  • Boa tarde rodrigomirc,

    Já deu uma olhada no Event Viewer? Já executou um Netdom nas estações?

    Dê uma olhada nos artigos abaixo, irão lhe auxiliar:

    https://social.technet.microsoft.com/Forums/pt-BR/a7e0c8bb-a6db-4145-9dd3-d7872849c829/esto-perdendo-o-dominio?forum=winsrv2003pt

    https://technet.microsoft.com/pt-br/library/cc770264.aspx

    https://technet.microsoft.com/en-us/library/cc772217.aspx

    Abraço.


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta Marcos SJ quinta-feira, 28 de abril de 2016 19:22
    quarta-feira, 27 de abril de 2016 16:50
  • bom dia,

    Os computadores com Windows 10 estão já fazendo parde do AD?

    Verifique se o DNS dos computadores com Windows 10 estão apontando somente para o servidor de DNS que soluciona os nomes do AD. Eles podem estar sendo redirecionados para um outro endereço e assim não encontram o Domain Controler.

    Verifique também se o Domais Controler esta adicionando esses computadores como parte do grupo de dominio.

    att,

    Rodrigo Papoy.

    • Sugerido como Resposta Rodrigo Papoy terça-feira, 3 de maio de 2016 10:53
    • Marcado como Resposta rodrigomirc terça-feira, 3 de maio de 2016 18:40
    • Não Marcado como Resposta rodrigomirc terça-feira, 3 de maio de 2016 18:40
    quinta-feira, 28 de abril de 2016 14:36
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Thales F Quintas

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 2 de maio de 2016 12:46
  • Boa tarde a todos,

    Muito obrigado Thales F Quintas e Rodrigo Papoy, mas não ajudou muito, verifiquei o Event Viewer tentei executar o netdom mas não ajudou em nada, os computadores com Windows 10 estão no AD e sobre a questão dos computadores com Windows 10 estarem apontando somente para o servidor de DNS, verifiquei que eles estão pegando o DNS do fornecedor do LINK verifiquei o servidor DNS e retirei o ip do DNS do fornecedor do LINK mas parece que ainda estão encontrando o ip pelo modem mas após tirar o ip do DNS do servidor melhorou e não esta acontecendo toda hora, porém as vezes ele perde a referencia mas depois de um tempo reconhece.

    Caso tenha uma outra opção, muito obrigado pela atenção e me desculpe a demora no retorno.

    Att,

    Rodrigo Carvalho

    terça-feira, 3 de maio de 2016 18:52