none
Problema para criar regras no OWA RRS feed

  • Pergunta

  • Prezados,

    Estou tentando criar uma regra pelo OWA (Opções > Regras > Nova Regra > Criar uma nova mensagem para as mensagens que chegam), porém o botão para salvar a regra não aparece. Alguma sugestão?

    Agradeço a ajuda.

    quarta-feira, 3 de agosto de 2011 14:24

Respostas

  • Olá Elton

    Tente abrir o OWA por outro navegador.
    Verifique também se com outro usuário também ocorre mesma coisa. 


    Jonathan Santos | http://jonathanrsantos.wordpress.com MCP | MCSA | MCSA Messaging | MCSE
    segunda-feira, 8 de agosto de 2011 18:27
    Moderador

Todas as Respostas

  • Olá Elton, tudo bem?

     

    Qual a versão do browser?

    Está utilizando com a opção publico ou privado?


    Diogo Molina MCP, MCSA, MCSE, MCTS. Ajude manter o forum organizado, se util classifique! Http://www.msitpro.com.br MSITPRO uma nova comunidade técnica Microsoft, venha participar!
    quarta-feira, 3 de agosto de 2011 16:43
  • Oi Diogo, tudo tranquilo.

     

    Estou usando o IE 9. Já tentei o acesso nas duas opções público e privado, não funcionou. O botão não aparece somente na opção de criar regras, todas as outras opções estão funcionando perfeitamente. Só consigo criar as regras usando o Microsoft Outlook. Já testei excluindo todas as regras do Outlook e tentando fazer no OWA e também não aparece o botão. Ele permite que eu crie a regra, mas o botão salvar não aparece e quando fecho a página as regras são perdidas.

    O servidor com exchange 2007 SP2 e o windows 2008 R2 estão totalmente atualizados. Minha máquina também está atualizada (Windows 7 Professional).

    É preciso habilitar alguma coisa no Exchange?

    Grato por sua atenção.

    quarta-feira, 3 de agosto de 2011 16:53
  • Da uma olhada nesse link:

     

    http://hms.harvard.edu/hmsit/pg.asp?pn=email_owarules


    Diogo Molina MCP, MCSA, MCSE, MCTS. Ajude manter o forum organizado, se util classifique! Http://www.msitpro.com.br MSITPRO uma nova comunidade técnica Microsoft, venha participar!
    quarta-feira, 3 de agosto de 2011 18:41
  • Diogo,

    O problema não é como criar a regra. O problema é que a barra onde está o botão SAVE não aparece. Eu crio a regra mas não tenho como salvar e quando fecho o pop-up a regra criada é perdida.

    Obrigado.

    quarta-feira, 3 de agosto de 2011 19:34
  • Olá Elton

    Tente abrir o OWA por outro navegador.
    Verifique também se com outro usuário também ocorre mesma coisa. 


    Jonathan Santos | http://jonathanrsantos.wordpress.com MCP | MCSA | MCSA Messaging | MCSE
    segunda-feira, 8 de agosto de 2011 18:27
    Moderador