none
Mensagem de erro quando envio e-mail externo RRS feed

  • Pergunta

  • Pessoal, a mensagem abaixo acontece quando envio para qualquer dominio externo. A mensagem de retorno é instantanea e se eu enviar novamente, no mesmo horario, não acontece de novo. Se eu mandar por uma caixa que está no Exchange 2003 não temos problema, temos problema apenas com caixas de e-mail armazenadas no Exchange 2007. Alguma dica? Obrigado!

    #################################################################
    De:  postmaster@meudominio.com.br [mailto:postmaster@meudominio.com.br]
    Enviada em: terça-feira, 19 de maio de 2009 17:36
    Para: douglas.vieira@linhanylmg.com.br; cristian.rezende@linhanylmg.com.br
    Assunto: Não foi possível enviar: PREVISAO DE ENTREGA DE MERCADORIA - 14-00004953/2009

    Falha na entrega aos seguintes destinatários ou listas de distrbuição:

    douglas.vieira@linhanylmg.com.br
    Ocorreu uma falha de comunicação durante a entrega desta mensagem. O Microsoft Exchange não tentará entregar novamente este email para você. Tente reenviar esta mensagem mais tarde ou forneça o texto de diagnóstico a seguir para o administrador o sistema.

    cristian.rezende@linhanylmg.com.br
    Ocorreu uma falha de comunicação durante a entrega desta mensagem. O Microsoft Exchange não tentará entregar novamente este email para você. Tente reenviar esta mensagem mais tarde ou forneça o texto de diagnóstico a seguir para o administrador o sistema.


    Informações de diagnóstico para administradores:

    Gerando servidor: meuservidor.dominio.local

    douglas.vieira@linhanylmg.com.br
    #< #5.5.0 smtp;550 #5.1.0 Address rejected.> #SMTP#

    cristian.rezende@linhanylmg.com.br
    #< #5.5.0 smtp;550 #5.1.0 Address rejected.> #SMTP#

    Cabeçalhos de mensagem originais:

    Received: from MAILSERVER.dominio.local ([10.1.1.15]) by
     meuservidor.dominio.local with Microsoft SMTPSVC(6.0.3790.3959);  Tue, 19 May
     2009 17:35:57 -0300
    Received: from MAILSERVER.dominio.local ([10.1.1.15]) by
     MAILSERVER.dominio.local ([10.1.1.15]) with mapi; Tue, 19 May 2009
     17:35:57 -0300
    From: "BHZ Aereo Janaina Pricila Antonio (Cel. Inf. Ezconet)"
     <JanainaA02@meudominio.com.br>
    To: douglas vieira <douglas.vieira@linhanylmg.com.br>
    CC: "cristian.rezende@linhanylmg.com.br" <cristian.rezende@linhanylmg.com.br>
    Disposition-Notification-To: "BHZ Aereo Janaina Pricila Antonio (Cel. Inf.
     Ezconet)" <JanainaA02@meudominio.com.br>
    Date: Tue, 19 May 2009 17:35:56 -0300
    Subject: RES: PREVISAO DE ENTREGA DE MERCADORIA - 14-00004953/2009
    Thread-Topic: PREVISAO DE ENTREGA DE MERCADORIA - 14-00004953/2009
    Thread-Index: AcnPGq+6JStd/glySBe3AGeh3L0b5QJkciWQAAU3eDA=
    Message-ID: <F66948334015ED4F9786AC8224EEFF5B03B28EE4@MAILSERVER.dominio.local>
    Accept-Language: pt-BR, en-US
    Content-Language: pt-BR
    X-MS-Has-Attach: yes
    X-MS-TNEF-Correlator:
    acceptlanguage: pt-BR, en-US
    Content-Type: multipart/related;
    #################################################################


    Rubens Galvão
    terça-feira, 19 de maio de 2009 23:46

Respostas

  • Ola Rubens,

    A principio parece problema de roteamento entre o Exchange 2003 e o 2007, valida o receive connector e send connector e também ve no message tracking.

    Abs.
    Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    quarta-feira, 20 de maio de 2009 01:19

Todas as Respostas

  • Ola Rubens,

    A principio parece problema de roteamento entre o Exchange 2003 e o 2007, valida o receive connector e send connector e também ve no message tracking.

    Abs.
    Rodrigo Rodrigues .:. www.andersonpatricio.org .:. blog.rodrigorodrigues.org
    quarta-feira, 20 de maio de 2009 01:19
  • Rubens,

    Dé uma conferida nas regras de transporte. Você não teria alguma negando o envio/recebimento de algumas caixas?

    Abs.
    Daniel Lima
    quarta-feira, 20 de maio de 2009 03:24
  • Rodrigo,

    Obrigado pela ajuda.
    Como pode ser problema de roteamento se outras mensagens que eu mando são encaminhadas com exito? Essa mesma que da erro eu reenvio e funciona sem problemas. Esse problema acontece as vezes, é intermitente.


    Abraço,

    Rubens
    Rubens Galvão
    quarta-feira, 20 de maio de 2009 12:31
  • Obrigado pela ajuda.
    Como pode ser problema de roteamento se outras mensagens que eu mando são encaminhadas com exito? Essa mesma que da erro eu reenvio e funciona sem problemas. Esse problema acontece as vezes, é intermitente.

    Rubens Galvão
    quarta-feira, 20 de maio de 2009 12:32