none
OFFICE 2010 OUTLOOK DOES NOT START RRS feed

  • Pergunta

  • I Installed Office 2010 Beta under Windows 7 upgraded from WVista that comes preinstaled in my HP PAVILION m9665PT PC.
    All other aplications work correct, like Word, Excel,m PowerPoint.
    Microsoft Outlook does'nt work.
    Microsoft Outlook finishies loading profile with this message:
    Title: "Microsoft Outlook"
    Message:
    "The connection to Microsoft Exchange is unavailable. Outlook must be online or connected to complete this action."
    Clicking the OK buttom
    Apears un dialog
    Title: ""Micrisoft Exchange"
    Subtitle:"General"
    And two Fields to fill
    Microsoft Exchange server:
    and
    Mailbox:         Followed with a Bottom to Check Name

    And at Bottom of dialog sways that "Once the names have been checked and are underlined, click OK

    As never the names became underlined clicking the OK buttom  is showed a message like this
    Title: Microsoft Outlook"
    Message:"Cannot open your default e-mail folders. The file C:\Users\Arcindo\AppData\Local\Microsoft|Outlook|outlook.ost is not an Outlook data file (.ost)

    BUT THAT FILE EXISTS WHIT THAT NAME AND EXTENSION

    ANIBODY CAN HELP ME?

    segunda-feira, 26 de julho de 2010 12:28

Respostas

  • Try to delete your profile: Open Control Panel > E-mail

    In the Window openned, click in "Show Profiles", and remove the listed profile. Once you start your outlook again it will ask you to configure your profile again and you will only have to answer the questions properly.


    Se foi útil, não se esqueça de Marcar como Resposta. Cláudio Costa - http://claudio-costa.blogspot.com
    • Marcado como Resposta cradino domingo, 8 de agosto de 2010 00:50
    segunda-feira, 26 de julho de 2010 12:41

Todas as Respostas

  • Try to delete your profile: Open Control Panel > E-mail

    In the Window openned, click in "Show Profiles", and remove the listed profile. Once you start your outlook again it will ask you to configure your profile again and you will only have to answer the questions properly.


    Se foi útil, não se esqueça de Marcar como Resposta. Cláudio Costa - http://claudio-costa.blogspot.com
    • Marcado como Resposta cradino domingo, 8 de agosto de 2010 00:50
    segunda-feira, 26 de julho de 2010 12:41
  • Senhores,

    nesse fórum, somente mensagens em Português.


    Gilberto Soares Lopes
    segunda-feira, 26 de julho de 2010 13:24
    Moderador
  • Senhores,

    nesse fórum, somente mensagens em Português.


    Gilberto Soares Lopes


    OK melhor para mim... MAS

    Não percebo porque vim tantas vezes verificar se tinha resposta e nada ... quando afinal e VIVA O CALUDIO COSTA ... ele no mesmo dis, na mesma hora e apenas uns minutos após o post me tinha dado a resposta.

    AGRADEÇO AO CLAUDIO E NÃO VOLTAREI A COLOCARB AQUI POSTS QUE NÃO EM PORTUGUÊS

    domingo, 8 de agosto de 2010 00:55
  • Se não fosse o Gilberto e sua resposta eu ia conversar com você o resto da vida em inglês achando que você é de fora. rsrsrsrsrsr É que também participo de alguns foruns de fora e não tinha percebido onde estava.  Fico feliz em ter ajudado, precisando é só postar (em português).

     

    Abraço!

     

     


    Se foi útil, não se esqueça de Marcar como Resposta. Cláudio Costa - http://claudio-costa.blogspot.com
    segunda-feira, 9 de agosto de 2010 11:43
  • Boa tarde,

     

    Tive o mesmo problema, e verifique que estando fora do dominio dá sempre erro.

    Penso que só funciona se a maquina estiver dentro do mesmo dominio, se estiver errado por favor alguem que me diga.

    quinta-feira, 9 de setembro de 2010 17:28