none
Windows 7 notebook. RRS feed

  • Pergunta

  • uma vêz funcionando normalmente o meu notebook. quando eu ligo aparece na tela. iniciar o Windows normalmente. porem fica indo e voltando a tela do o Windows 7. e não inicia. sendo que fico ultilizando as teclas da seta. o que eu posso fazer meu patrão. agradeço.
    sexta-feira, 7 de fevereiro de 2014 13:42

Respostas

  • Olá,

    Seu sistema está apresentando algum problema na inicialização...faça estes procedimentos mais básicos inicialmente:

    http://www.todoespacoonline.com/reparando-a-instalacao-do-windows7___113

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    sexta-feira, 7 de fevereiro de 2014 13:47

Todas as Respostas

  • Olá,

    Seu sistema está apresentando algum problema na inicialização...faça estes procedimentos mais básicos inicialmente:

    http://www.todoespacoonline.com/reparando-a-instalacao-do-windows7___113

    Atenciosamente,


    Edinaldo Oliveira

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita.

    ** Por favor, lembre-se de “Marcar como Resposta” as respostas que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde. **

    sexta-feira, 7 de fevereiro de 2014 13:47
  • Olá.

    Tente entrar em modo seguro apertando F8 ou F5 no teclado ao ligar a máquina.

    Se ao entrar em modo seguro ele continuar reiniciando, sugiro fazer a reinstalação do teu windows 7.


    Marque como resposta se foi útil.

    segunda-feira, 10 de fevereiro de 2014 00:42
  • Foi feita alguma instalação ou atualização de algum programa ou driver? Ou Update do Windows?

    Aconteceu alguma queda de energia ou desligamento incorreto antes de começar acontecer o problema?

    segunda-feira, 10 de fevereiro de 2014 11:40