none
SISBACEN RRS feed

  • Pergunta

  • Senhores,

    Estou com problemas para liberar acesso ao SISBACEN no Isa2006, as portas são PPTP 1723, GRE 47, TCP 1723, TCP 1478 e os IPS a liberar são 10.201.0.2 e 10.201.0.3. Tenho uma conexao de VPN incial para esses IPS e depois conecto via Xterm. O problema é que com o modem da Claro consigo conectar e acessar o terminal normalemtne, mas pelo IsaServer não se estabelece a conexao pro terminal  apenas a VPN conecta.


    Preciso muito da ajuda de vocês pra criar as regras de liberação, já tentei e nenuma deu certo.

    Desde já agradeço.

    Alexandre

    segunda-feira, 21 de setembro de 2009 20:42

Respostas

  • Amigão. No ISA server você criou a regra que libera VPNclients para internal todos os protocolos allusers??
    Nas propriedades de discagem VPN do cliente vá té a guia rede, tcpip v4, avançado dns, e em sufixo dns para esta conexão, digite o nome do dominio de sua empresa, exemplo fazzani.corp.


    Faz o teste e posta os resultado para gente
    Fazzani - MCP, MCSA, MCTS-ISA,VISTA
    • Marcado como Resposta perdidonarede terça-feira, 20 de outubro de 2009 11:47
    • Não Marcado como Resposta perdidonarede terça-feira, 20 de outubro de 2009 11:48
    • Marcado como Resposta Enderson Valente sexta-feira, 8 de junho de 2012 16:06
    segunda-feira, 21 de setembro de 2009 21:25

Todas as Respostas

  • Amigão. No ISA server você criou a regra que libera VPNclients para internal todos os protocolos allusers??
    Nas propriedades de discagem VPN do cliente vá té a guia rede, tcpip v4, avançado dns, e em sufixo dns para esta conexão, digite o nome do dominio de sua empresa, exemplo fazzani.corp.


    Faz o teste e posta os resultado para gente
    Fazzani - MCP, MCSA, MCTS-ISA,VISTA
    • Marcado como Resposta perdidonarede terça-feira, 20 de outubro de 2009 11:47
    • Não Marcado como Resposta perdidonarede terça-feira, 20 de outubro de 2009 11:48
    • Marcado como Resposta Enderson Valente sexta-feira, 8 de junho de 2012 16:06
    segunda-feira, 21 de setembro de 2009 21:25
  • Felipe

    Agradeço a ajuda. resolvi o problema de outra maneira. Foi só desabilitar o client do Isa e tudo funcionou.

    O usuário entendeu e quando termina de usar habilita o client e tudo funciona de novo.

    Valeu!


    terça-feira, 20 de outubro de 2009 11:50
  • Maravilha, então marque como resposta o que resolveu seu problema pra fechar o post.
    Fazzani - MCP, MCSA, MCTS-ISA,VISTA
    terça-feira, 20 de outubro de 2009 13:38