none
Primeira Vm com o Hyper-V RRS feed

  • Pergunta

  • Minha vm só roda com o prompt do dos, o server está configurado pra rodar maquinas virtuais e suporta é Dell T330, 1gb hd e 16mb de ram. Como faço pra prosseguir.

    grato,

    DL

    segunda-feira, 27 de março de 2017 15:45

Respostas

  • Dlegro

    boa tarde

    conforme solicitação do Romney, se faz necessário que revise as informações da configuração do hardware.

    abaixo link passo a passo, caso já tenha o Hypervisor Hyper-V instalado, vá para o Step 2

    https://technet.microsoft.com/en-us/library/hh846766%28v=ws.11%29.aspx?f=255&MSPPError=-2147217396

    espero ter ajudado

    boa sorte


    Infortron - Richard http://richard1608.wordpress.com

    segunda-feira, 27 de março de 2017 16:46

Todas as Respostas

  • por favor poderia nos dar maiores informações? essas são realmente as especificações do DELL T330? 1GB de HD e 16 MB de RAM? qual é o hypervisor? Hyper-v? VMware? qual é a geração das maquinas virtuais, qual é o problema exatamente? 

    Romney M. Dulz

    MS: Windows 7 - Configuring | MCSA: Windows Server 2012
    WebPage: http://Romneydulz.com | Email: Romneydulz@live.com

    May the force be with you

    segunda-feira, 27 de março de 2017 16:25
  • Algumas informações que pode ser uteis: 

    Prérequisitos de instalação do Hyper-V:
    https://technet.microsoft.com/pt-br/library/cc731898(v=ws.11).aspx

    Instalar um sistema operacional convidado:
    https://technet.microsoft.com/pt-br/library/cc742460(v=ws.11).aspx


    Romney M. Dulz

    MS: Windows 7 - Configuring | MCSA: Windows Server 2012
    WebPage: http://Romneydulz.com | Email: Romneydulz@live.com

    May the force be with you

    • Sugerido como Resposta Romney Dulz segunda-feira, 27 de março de 2017 16:47
    segunda-feira, 27 de março de 2017 16:33
  • Dlegro

    boa tarde

    conforme solicitação do Romney, se faz necessário que revise as informações da configuração do hardware.

    abaixo link passo a passo, caso já tenha o Hypervisor Hyper-V instalado, vá para o Step 2

    https://technet.microsoft.com/en-us/library/hh846766%28v=ws.11%29.aspx?f=255&MSPPError=-2147217396

    espero ter ajudado

    boa sorte


    Infortron - Richard http://richard1608.wordpress.com

    segunda-feira, 27 de março de 2017 16:46
  • Dlegro

    boa tarde

    conforme solicitação do Romney, se faz necessário que revise as informações da configuração do hardware.

    abaixo link passo a passo, caso já tenha o Hypervisor Hyper-V instalado, vá para o Step 2

    https://technet.microsoft.com/en-us/library/hh846766%28v=ws.11%29.aspx?f=255&MSPPError=-2147217396

    espero ter ajudado

    boa sorte


    Infortron - Richard http://richard1608.wordpress.com

    A mesma pagina também pode ser encontrada em português:

     https://technet.microsoft.com/pt-br/library/hh846766(v=ws.11).aspx?f=255&mspperror=-2147217396


    Romney M. Dulz

    MS: Windows 7 - Configuring | MCSA: Windows Server 2012
    WebPage: http://Romneydulz.com | Email: Romneydulz@live.com

    May the force be with you

    segunda-feira, 27 de março de 2017 16:49
  • Bom dia,

    Por falta de retorno, esta thread será encerrada.

    Caso seja necessário, por gentileza, abra uma nova thread.

    Atenciosamente


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 30 de março de 2017 13:25