locked
Deploy do cliente FCS RRS feed

  • Pergunta

  • Olá pessoal, bom dia.

    Estou com um problema que não consigo resolver de forma alguma. Apesar de já ter lido toda a documentação oficial sobre Forefront e estar muito bem situado em relação a essa ferramenta, estou passando por um probleminha (...)

    O FCS está completamente implementado, como todos os seus pré-requisitos instalados e configurados corretamente. Porém estou passando pelo seguinte problema:

    Primeiramente vou no MOM, e manda instalar o "agente do MOM" em uma determinada máquina. Ele instala perfeitamente.
    Depois, é criado uma policy para um determinada OU chamada "Teste" onde possuo permissão, para aplicar determinadas configurações nas máquinas que estão lá armazenadas.

    Porém não consigo fazer com que seja instalado o cliente do Forefront nas máquina clientes.

    Sei que existe algumas formas como script, script de logon, ou até manualmente, mas eu gostaria de efetuar essa aplicação pela console, automaticamente.

    OBS: Na documentação diz que a aplicação dos clientes é feito pelo WSUS, porém, não aparece uma "tarefa" para liberar a instalação do cliente. Todas as atualizações foram instaladas.

    Espero que possam me ajudar.
    Lucas Mendonça
    terça-feira, 19 de maio de 2009 14:02

Respostas

  • Olá Lucas,

    Quanto à instalação, eu sempre faço pelo WSUS mesmo. Basta marcar o Forefront para instalar nas máquinas. Com isso, você evita o trabalho de instalar o agente do MOM manualmente, basta autorizar a instalação depois que a máquina estiver na console do MOM.

    Até mais!
    Vinícius Ramos Apolinário | http://blogadmderedes.spaces.live.com
    • Marcado como Resposta Richard Juhasz quinta-feira, 3 de dezembro de 2009 19:05
    terça-feira, 19 de maio de 2009 16:25
    Moderador
  • Olá amigo. Obrigado pela resposta.

    Eu consegui resolver esse problema hoje pela manhã.

    Era um problema na rede que já consegui resolver.

    Desde já, muito obrigado pela atenção.
    Lucas Mendonça
    • Marcado como Resposta Richard Juhasz quinta-feira, 3 de dezembro de 2009 19:05
    terça-feira, 19 de maio de 2009 17:34

Todas as Respostas

  • Olá Lucas,

    Quanto à instalação, eu sempre faço pelo WSUS mesmo. Basta marcar o Forefront para instalar nas máquinas. Com isso, você evita o trabalho de instalar o agente do MOM manualmente, basta autorizar a instalação depois que a máquina estiver na console do MOM.

    Até mais!
    Vinícius Ramos Apolinário | http://blogadmderedes.spaces.live.com
    • Marcado como Resposta Richard Juhasz quinta-feira, 3 de dezembro de 2009 19:05
    terça-feira, 19 de maio de 2009 16:25
    Moderador
  • Olá amigo. Obrigado pela resposta.

    Eu consegui resolver esse problema hoje pela manhã.

    Era um problema na rede que já consegui resolver.

    Desde já, muito obrigado pela atenção.
    Lucas Mendonça
    • Marcado como Resposta Richard Juhasz quinta-feira, 3 de dezembro de 2009 19:05
    terça-feira, 19 de maio de 2009 17:34