none
Microsoft Lync RRS feed

  • Pergunta

  • Desejo saber informações sobre a compatibilidade/limitações do Microsoft Lync com plataformas MAC, LINUX, bem como com os navegadores Mozilla (versão 4 ou superior, Google Chrome (Versão 9 ou superior) e Internet Explorer (versão 6 ou superior).

     

    segunda-feira, 19 de setembro de 2011 23:02

Respostas