none
Problemas com a Assistência Remota do Windows XP RRS feed

  • Pergunta

  •  

    Olá galera,

     

    Tô com um problema em algumas máquinas na minha rede com referência a assistência remota,

    eis que surge a seguinte mensagem:

     

    Sua oferta de ajuda não pôde ser enviada

    Verifique o seguinte:

    * Você tem as permissões corretas no computador remoto?

    * O computador remoto esta ligado e conectado à rede?

    * Existe algum problema na rede?

     

    Para obter ajuda contacte o administrador da rede.

     

    O problema eh q o administrador da rede sou eu!

    E esse problema não dá em todas as máquinas.

     

    Toda a configuração de conexão remota é feita através de GPO, consigo acessar a mesma máquina com esse problema através do Controle Remoto do IBM Director, e vejo q na opção Remoto a opção da ajuda remota está habilitada, vejo isso tb no firewall do windows, então será que seria problema na aplicação da GPO nessas máquinas, e pq so acontece em algumas?

     

    No aguardo de respostas!!!

    terça-feira, 5 de agosto de 2008 12:35

Respostas

  •  

    é apenas 1 GPO? o que ela faz?e se vc desativa-la para teste?

    tem algum software de VPN instalado

    msconfig?

    Você está usando user local ou domain aonde está e não está funcionando?

     

     

    att,

    Samuel Ribeiro

    Windows Brasil

    • Marcado como Resposta fmaquino quinta-feira, 6 de janeiro de 2011 02:24
    quarta-feira, 6 de agosto de 2008 17:05

Todas as Respostas

  • Nildo

     

    só pode ser GPO!!

     

    é você que está solicitando ou oferecendo o assistência remota?

     

    como você acessa essas máquinas via convite (arquivo) ou via solicitação do usuário Messenger por exemplo?

     

    a porta 3389 está liberada no Firewall e no pc de destino?

     

    att,

    Samuel Ribeiro

    www.windowsbrasil.com.br

     

     

     

    quarta-feira, 6 de agosto de 2008 15:37
  •  

    Blz Samuel,

     

    Cara, nesse caso eu estou oferecendo a Assistência Remota.

     

    O acesso as máquinas é feito através da Assistência Remota do Windows (msra.exe).

     

    E o problema não seria porta pq não acontece com todas as máquinas em q a GPO está sendo aplicada, somente em algumas, aleatoria.

     

    Ja verifiquei no firewall do windows e as portas referentes a assistência remota estão habilitadas normalmente, mesmo assim em algumas máquinas surge a mensagem com o erro q descrevi anteriormente.

     

    Mesmo assim, valeu pela atenção!!

     

    Ainda no aguardo de uma solução!!!!!!

    quarta-feira, 6 de agosto de 2008 16:36
  •  

    é apenas 1 GPO? o que ela faz?e se vc desativa-la para teste?

    tem algum software de VPN instalado

    msconfig?

    Você está usando user local ou domain aonde está e não está funcionando?

     

     

    att,

    Samuel Ribeiro

    Windows Brasil

    • Marcado como Resposta fmaquino quinta-feira, 6 de janeiro de 2011 02:24
    quarta-feira, 6 de agosto de 2008 17:05
  • Fala Samuel,

     

    Desculpe com a demora pra responder, tive outras prioridades no trabalho.

    Cara, sim, é apenas 1 GPO setando a assistência remota, dentre várias outras para outros casos.

    Estou pensando em retirar o link, só pra testar a funcionalidade dela mesmo.

    Ela só aponta a Assistência Remota mesmo, e quem tem permissões sobre o serviço, que no caso eh somente o pessoal do suporte a rede.

    Não tem nenhum software de VPN instalado, nem os usuários tem direitos administrativos sobre MSCONFIG.

    Com relação a última pergunta, na GPO ja está setado quem tem permissão sobre o serviço de Assistência Remota, então ja ta respondido.

    E voltando ao assunto o problema eh aleatório, pq ja vi máquinas q a assistência remota não funcionou num dia e no outro tava lah, funcionando como se nunca tivesse dado problema.

     

    O tira-teima vai ser quando eu retirar o link dessa GPO.

    Depois te falo o resultado, blz?

     

    Valeu cara.

     

    sexta-feira, 8 de agosto de 2008 13:07
  • Bom pessoal estou com o mesmo problema, vcs acharama solução?

    Obrigado....


    ****(Quero Aprender)****
    quarta-feira, 18 de agosto de 2010 19:44