locked
Link no Menu Inicial nao funciona RRS feed

  • Pergunta

  • Oi PEssoal!!!

    caros colegas, quando clico no Menu Iniciar no Windows XP SP2 atualizado total, não acontece nada, passei anti virus e tudo mais, alguém sabe o problema?

     

    abraços!

    terça-feira, 26 de dezembro de 2006 15:58

Respostas

  • Boa Tarde

    Se for só o menu iniciar que está travado minha sugestão é a seguinte , acesse o gerenciador de tarefas e finalize o processo explorer.exe em seguida vá ao menu arquivo , executar nova tarefa , digite explorer.exe na caixa de texto e clique em ok , este procedimento reinicia a barra de tarefas do windows XP e reciclando a taskbar provávelmente irá habilitar o menu iniciar novamente.

    Espero ter ajudado,Att,

    Carlos Cedro.

    • Marcado como Resposta Richard Juhasz quinta-feira, 23 de dezembro de 2010 19:25
    quarta-feira, 3 de janeiro de 2007 19:18
  • Chats, você pode verificar se as permissões na guia segurança das propriedades da pasta Menu Inciar em All Users está configurada corretamente, verifique se estas permissões não estão negadas para o seu usuário, já tive um problema destes e foi resolvido desta maneira.

    Caso a guia segurança não esteja habilitada siga o procedimento deste link:

    http://forums.microsoft.com/Technet-BR/ShowPost.aspx?PostID=1063940&SiteID=29

     

    Abs

    • Marcado como Resposta Richard Juhasz quinta-feira, 23 de dezembro de 2010 19:25
    quarta-feira, 3 de janeiro de 2007 19:36

Todas as Respostas

  • Voce ja testou com outro perfil de usuario?

    teste tambem em modo de seguranca e verifique os servicos que esta iniciando...

    quarta-feira, 27 de dezembro de 2006 14:10
  • Boa Tarde

    Se for só o menu iniciar que está travado minha sugestão é a seguinte , acesse o gerenciador de tarefas e finalize o processo explorer.exe em seguida vá ao menu arquivo , executar nova tarefa , digite explorer.exe na caixa de texto e clique em ok , este procedimento reinicia a barra de tarefas do windows XP e reciclando a taskbar provávelmente irá habilitar o menu iniciar novamente.

    Espero ter ajudado,Att,

    Carlos Cedro.

    • Marcado como Resposta Richard Juhasz quinta-feira, 23 de dezembro de 2010 19:25
    quarta-feira, 3 de janeiro de 2007 19:18
  • Chats, você pode verificar se as permissões na guia segurança das propriedades da pasta Menu Inciar em All Users está configurada corretamente, verifique se estas permissões não estão negadas para o seu usuário, já tive um problema destes e foi resolvido desta maneira.

    Caso a guia segurança não esteja habilitada siga o procedimento deste link:

    http://forums.microsoft.com/Technet-BR/ShowPost.aspx?PostID=1063940&SiteID=29

     

    Abs

    • Marcado como Resposta Richard Juhasz quinta-feira, 23 de dezembro de 2010 19:25
    quarta-feira, 3 de janeiro de 2007 19:36
  • Este problema aconteceu depois da instalação ou atualização de algum software ? entra em modo de segurança e verifica se o problema persiste, ou até mesmo com a sua conta de administrador ae vc pode verificar se é algum problema de permissões com o colega citou acima,

    Abraço;

    quarta-feira, 3 de janeiro de 2007 19:59