none
Parada crítica do Windows XP RRS feed

  • Pergunta

  • A situação é a seguinte: Toda vez que inicio o pc, depois de uns 5 segundos que foi dado login, dá aquele barulho de parada crítica do windows xp( para saber que som é esse é só ir em propriedades de áudio>sons). Mas não acontece mais nada, quer dizer, nenhuma mensagem de erro ou aviso. Então ficou quase impossível de detectar o problema, visto que também não acontece nada com o sistema pelo menos aparentemente. Sei que não pode ser nenhum programa de terceiros, por que o que inicia com o sistema é somente o controle de volume e o resto são serviços microsoft( todos os serviços que não são microsoft estão desativados). Indo no visualizador de eventos>sistema, encotrei algumas mensagens de erro que batem com os horários que ligo o pc: erro: dcom, evento: 10010 "o servidor não se registrou com o dcom dentro do limite requerido".
    Alguem sabe me dizer como resolver isso?
    sexta-feira, 1 de fevereiro de 2008 03:52

Todas as Respostas

  • Rodrigo Floyd

     

     

    Você está usando Terminal Service?

     

     

     

     

    att,

    Samuel Ribeiro

    www.technetbrasil.org

    www.samucasml.spaces.live.com

     

     

    sexta-feira, 1 de fevereiro de 2008 13:14
  • Não, e a máquina está totalmente off-line. Só uso para jogos
    sexta-feira, 1 de fevereiro de 2008 21:07
  •  

    Rodrigo

     

    faz um log dos seus processos com hijackthis e cola aqui

     

    Limpa as chaves Runs do registro

    Novo usuário ocorre o mesmo?

     

    está com todas atualizações do Windows em dia?

     

     

     

     

    sexta-feira, 1 de fevereiro de 2008 21:40
  • sim, ocorre com todos os usuários( inclusive novos) e as atualizações estão todas em dia, apesar de a máquina não estar em rede, baixo todas as atualizações num pen drive.
    As chaves que tu diz para apagar são aquelas da inicialização?
    E se eu fizer uma restauração do sistema com o cd de instalação? talvez isso resolva?
    Amanhã(02/01) eu posto o log do hijackthis
    sábado, 2 de fevereiro de 2008 01:25
  • o problema sumiu de repente sem eu ter feito nada. Mas se voltar a acontecer, inicio um novo post. Obrigado pela ajuda.

    domingo, 3 de fevereiro de 2008 21:46