none
Problemas com dispositivo de som RRS feed

  • Pergunta

  • Bom dia!
    Removí alguns programas de execução de músicas, e acredito que fazendo isso alterei o até mesmo removí alguma coisa que tenha comprometido os dispositivos de som.
    Não entendo muito de computador, mas às vezes mexo mesmo sem entender, e por esse motivo acabei comprometendo o meu.
    Meu computador é um positivo, celeron, e não veio com CD da placa mãe. Meu windows é o XP. Desta forma como farei para reinstalar os dispositivos de som para que eu possa voltar a ter áudio no meu pc? Sei que alguma coisa relacionada aos dispositivos de som se chama AverMedia, nada mais.
    Gostaria de uma ajuda para poder corrigir isto, se for possível.
    Desde já agradeço.


    Abraço!
    • Movido Luciana Vartuli domingo, 19 de abril de 2009 15:20 Forum mais adequado para o usuário obter uma resposta.
    sábado, 18 de abril de 2009 15:34

Todas as Respostas

  • Henrique,

    Vou mover a sua thread para o forum Windows XP.


    Luciana
    domingo, 19 de abril de 2009 15:20
  • Fale cara....
    bom...pelo que entendi.. voce removeu o driver da sua palca de som certo ? entao.. o que voce pdoe afzer.. procure uma ferramenta no google, chamada Everest.. ele vai detectar todos os drivers existente em seu pc e assim voce tera o modelo da sua placa.. logo em seguida, tente procurar no google, ou ate mesmo no site do fabricante da sua placa para poder baixar o driver certo...se voce nao souber instalar um driver post novamente ae que lhe ajudo...

    caso a resposta seja util para voce nao esqueça de validar...

    qualquer coisa estamos ai....

     [ ]ssssss
    • Sugerido como Resposta Anderson Prestes segunda-feira, 20 de abril de 2009 01:08
    segunda-feira, 20 de abril de 2009 01:07
  • Olá Anderson!
    Blz? Obrigado por responder.
    Bom, eu já tinha baixado o Everest, até tinha uma moça tentando me ajudar a reinstalar o dispositivo, só que ela me mandou um arquivo mas era pra windows vista e não deu certo.
    Então gostaria que você me ajudasse a fazer isso.
    Se tiver como me add no msn pra fazer no passo-a-passo eu acho mais fácil (henriquemr.1986@hotmail.com).
    Desde já agradeço sua colaboração.
    Abraço!
    segunda-feira, 20 de abril de 2009 02:10
  • Henrique MR. Você conseguiu resolver a sua questão ou ainda está enfrentando problemas?
    O que você precisa nos dizer é qual é a sua placa de som, modelo para que possamos lhe passar o arquivo correto para a instalação do seu dispositivo de som.

    Abraços e esperamos seu post.

    Espere no Senhor, confia Nele,e o mais Ele fará
    segunda-feira, 20 de abril de 2009 12:48
  • fala henrique... nao esqueça de votar como util a resposta blz ? caso a informação tenha sido util pra voce
     [ ]sss
    segunda-feira, 20 de abril de 2009 13:01
  • Boa tarde Anderson!
    Gostaria de agradecer pela ajuda e atenção.
    Graças à sua colaboração conseguí solucionar o problema com sucesso.
    Já votei em suas postagens.
    Mais uma vez, muito obrigado!

    Grande abraço!
    segunda-feira, 20 de abril de 2009 16:46
  • Boa tarde Homero!
    Felizmente já conseguí solicionar o problema!
    De toda forma agradeço a atenção e preocupação.
    Abraço!
    segunda-feira, 20 de abril de 2009 16:47
  • Obrigado Luciana!

    Como ainda não tenho muita vivência com o site não sabia exatamente em que fórum postar.
    abraço!
    segunda-feira, 20 de abril de 2009 16:48