locked
Inseri Licenças CAL, porém não funciona RRS feed

  • Pergunta

  • Boa tarde,

    Adquirimos 5 licenças CAL por device, fizemos todo o processo para ativação, liguei na Microsoft e fiz a ativação, no servidor aparentemente está tudo ok, porém só conseguimos acesso em duas máquinas ao mesmo tempo, que são as licenças padrões, mesmo aparecendo que estão ativadas, as novas não funcionam, poderiam nos ajudar?

    quinta-feira, 4 de maio de 2017 17:38

Respostas

  • Boa tarde Juliano Squarizzi

    Tudo bem contigo?

    Grato pela participação no Fórum Microsoft TechNet.

    Entre em contato com algum dos Distribuidores Autorizados Microsoft para maiores esclarecimentos.

    Distribuidores Autorizados Microsoft

    https://partner.microsoft.com/pt-br/Licensing/Distribuidores-Autorizados

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 5 de maio de 2017 19:19

Todas as Respostas

  • Boa tarde Juliano Squarizzi

    Tudo bem contigo?

    Grato pela participação no Fórum Microsoft TechNet.

    Entre em contato com algum dos Distribuidores Autorizados Microsoft para maiores esclarecimentos.

    Distribuidores Autorizados Microsoft

    https://partner.microsoft.com/pt-br/Licensing/Distribuidores-Autorizados

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 5 de maio de 2017 19:19
  • Bom dia

    Por falta de retorno esta thread esta encerrada.

    Por gentileza, caso necessário abra uma nova thread.

    Atenciosamente,


    Guilherme Macedo S

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    TechNet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    segunda-feira, 8 de maio de 2017 13:23