none
SCCM 2007: Todos os clients ficaram Client No RRS feed

  • Pergunta

  • Pessoal, bom dia. Tem uma empresa de um amigo meu que os clients de repente começaram a ficar Client No.
    Estava tudo funcionando corretamente e no seguinte que ele chegou no trabalho, abriu a console e viu que os cliente estava virando client no sem ter mudado nada no servidor. Verificou-se que tem uma task maintenance (Clear Install Flag) que faz mais ou menos isso, mas ela estava desabilitada.

    Para parar o processo ele eive que reiniciar o servidor e aparentemente parou de "limpar". Por precaução ele deixou todas as tasks de "Delete" desativadas.

    Conforme os clients foram respondendo para o servidor, automaticamente ficaram client yes.

    O que gostaria de saber se alguém já teve este problema. Já pesquisei aqui no forum e o unico que achei o mesmo problema, para mim não resolveu, a ferramenta não detectou nenhum problema.

    Meu servidor é o seguinte;
    - Windows Server 2003 R3 SP2
    - Processador Xeon 2.66 Quad
    - 8Gb RAM
    - SCCM 2007 SP2 R3
    - Gerenciando 2000 hosts

    Obrigado.


    André Gomes - Analista SCCM http://andreaguiargomes.wordpress.com/


    terça-feira, 9 de setembro de 2014 14:58

Respostas

  • Olá boa tarde,

    muito possivelmente, mas não dá pra ter certeza, é que alguém executou alguma tarefa desta lista sem querer:

    http://technet.microsoft.com/en-us/library/bb632595.aspx

    Precisa dar uma olhada nos logs desta lista para ver se algo ocorreu perto da data e hora que começou o comportamento:

    http://technet.microsoft.com/en-us/library/bb892800.aspx


    Por favor se a informação foi útil ou resolveu o problema marcar como Resposta. Blog: http://markcrm.spaces.live.com/ Twitter: http://twitter.com/kojimamark

    terça-feira, 9 de setembro de 2014 17:29