none
Liberar trafego por gateway RRS feed

  • Pergunta

  • Boa Tarde pessoal,

    Tenho um server 2008 com tmg 2010 instalado, tenho apenas a regra padrão e outra liberando todo trafego de todos usuarios com destino externo, porem nao navega por gateway de jeito nenhum...ja monitorei e a informação que exibida é que o ip cliente esta sendo barrado pela regra padrão. Muito estranho!

    Alguem tem ideia doq possa estar ocorrendo?

    Valeu!

    sexta-feira, 28 de outubro de 2011 19:11

Respostas

Todas as Respostas

  • Amigo Alex, tem como voce colocar para gente uma imagem de configuração de suas regras? Assim poderemos lhe ajudar.

    Abraços!


    Valmor Lima
    sábado, 29 de outubro de 2011 10:17
  • Certifique-se que nas propriedades do Web Proxy você não esta exigindo autenticação.

     

    segunda-feira, 31 de outubro de 2011 15:37
  • Então Valmor,

    Tirei algumas telas...verifiquei tambem as propriedades do web proxy e esta desmarcado a opção require all user autheticate.


    sexta-feira, 4 de novembro de 2011 14:51
  • Boa Tarde Anisio...

    Esta examente como seu print...desmarcado a opção ...

    Por hora Obrigado!

    sexta-feira, 4 de novembro de 2011 14:54
  • Olá Alex,

    Esses IPs de destinão não existem na Internet, eles são endereços de Multicast, a estação 192.168.10.95 deve ter alguma aplicação gerando este trafego.

    Referência:

    http://en.wikipedia.org/wiki/Multicast_address

     

    Para não gerar esta quantidade de erros, você pode criar uma regra bloqueando este tipo de trafego, e na aba ação, desmarque a opção "Log requests matiching this rule", exemplo:

    Nome: DenyAPP1

    Ação: Deny

    Origem: Internal Network

    Destino: Local Host

    Protocolo: LinkLocal Multicast name resolution

    Abraços.

    domingo, 6 de novembro de 2011 22:58
  • Olá pessoal,

    Passo pelo mesmo problema, mas meu proxy está desabilitado apesar de que quando ligado a opção de autenticação está desabilitada. Até reiniciei o serviço, mas sem sucesso. Como posso resolver esse problema?

     

    Uso uma regra de acesso a internet diferente de "Externo".

    segunda-feira, 16 de janeiro de 2012 13:51
  • Apenas para respeitar as bos práticas do Fórum sugiro criar uma nova thread, pode postar o link dela aqui para eu te ajudar.

    Tem como mandar uma captura da tela da regra? Pois não entendi o "diferente de externo".

     

    Abraços.

    segunda-feira, 16 de janeiro de 2012 23:51