none
Tela inicial não apresenta login do admin, só usuarios comun... RRS feed

  • Pergunta

  • Olá como vão... preciso de ajuda, entrei no msconfig desativei active directory, depois disso não consigo logar como admin, na tela inicial śo aparece usuarios comum.
    quinta-feira, 16 de julho de 2015 13:28

Respostas

  • Bom dia Malvone,

    Tudo bem?

    Então... Para esta situação existem duas soluções possíveis, vou apresentar as duas e você escolhe qual das duas você quer usar para resolver seu problema:

    1 - Como ativar e desativar a conta Administrador no PC com Windows 8

    2 - Como criar e apagar usuários no Windows 8

    ***

    Espero ter ajudado.

    Atenciosamente


    Marcos Roberto de Souza Junior

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.


    • Editado Marcos SJ quinta-feira, 16 de julho de 2015 14:37
    • Marcado como Resposta Marcos SJ quinta-feira, 16 de julho de 2015 16:39
    quinta-feira, 16 de julho de 2015 14:36

Todas as Respostas

  • Bom dia Malvone,

    Tudo bem?

    Então... Para esta situação existem duas soluções possíveis, vou apresentar as duas e você escolhe qual das duas você quer usar para resolver seu problema:

    1 - Como ativar e desativar a conta Administrador no PC com Windows 8

    2 - Como criar e apagar usuários no Windows 8

    ***

    Espero ter ajudado.

    Atenciosamente


    Marcos Roberto de Souza Junior

    Esse conteúdo e fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as respostas que resolveram o seu problema. Essa e uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.


    • Editado Marcos SJ quinta-feira, 16 de julho de 2015 14:37
    • Marcado como Resposta Marcos SJ quinta-feira, 16 de julho de 2015 16:39
    quinta-feira, 16 de julho de 2015 14:36
  • Olá como vão... preciso de ajuda, entrei no msconfig desativei active directory, depois disso não consigo logar como admin, na tela inicial śo aparece usuarios comum.

    Grato, resolvi o imprevisto pelo REGEDIT...

    quinta-feira, 16 de julho de 2015 14:54