none
Instalação do GPMC RRS feed

  • Pergunta

  • Estou tentando instalar o GPMC em um computador com Windows XP Professional, instalei o Microsoft .NET Framework 3.0. Quando tento instalar o GPMC aparece uma mensagem informando que é necessário instalar o Microsoft .NET Framework.

    Alguém saberia informar qual é versão que devo instalar do .NET Framework para poder instalar o GPMC? Ou será que ocorreu problema na instalação?

    Obrigado!

     

     

     

    quarta-feira, 24 de janeiro de 2007 18:38

Respostas