locked
Active Sync e OMA RRS feed

  • Pergunta

  • Senhores.. alguém pode me indicar documentação técnica e/ou tutorial para a configuração do ActiveSync e OMA??? Desde já agradeço a atenção!
    quarta-feira, 16 de maio de 2007 21:04

Respostas

Todas as Respostas

  • Oi Anderson.. me desculpe.. logo depois de postar a mensagem eu vi os links em outra resposta sua.. e já me ajudaram bastante.. se surgir outra dúvida a respeito... eu incomodo novamente... mais uma vez desculpe.. e obrigada!
    sexta-feira, 18 de maio de 2007 17:19
  • Boas pessoal,

     

    Infelizmente não consegui aceder aos links do Andersson Patricio, para me ajudar a configurar no acesso aos pda's na minha empresa via exchange 2003.

     

    Será que este link é correcto? http://www.itcentral.com.br/default.asp?id=12&ACT=5&content=59&mnu=12

     

    Só é necessário colocar enable o OMA e aplicar uma regra no Isa Server?

     

    Obrigado.

     

    Saudações

     

    quarta-feira, 16 de abril de 2008 16:27
  • Ola Miguel,

     

    É necessário dar uma olhada nos tutoriais citados pelo Anderson e também criar a regra no ISA, basicamente é isso, valide esses tutoriais.

     

    Abs.

     

    quarta-feira, 16 de abril de 2008 16:39
  •  

    Boas Rodrigo,

     

    A minha questão é que os links do Andersson não estão disponível, por isso é que dei o link do itcentral para me confirmarem se estava realmente certo.

    Infelizmente os links do Andersson não estão a funcionar.

     

    Saudações

    quarta-feira, 16 de abril de 2008 22:48
  • Opa Miguel1981,

     

    Realmente a página está com um problema mas já estará de volta em breve.

     

    Abs.

     

    quarta-feira, 16 de abril de 2008 23:21
  • Opa Miguel,

     

    Eu e o Rodrigo ajustamos a pagina aqui de Seattle Smile, está no ar novamente.

    quinta-feira, 17 de abril de 2008 03:23
  • Boas Andersson e Rodrigo, isto já está 10 estrelas.

     

    Um muito obrigado.

     

    Abraços

     

    quinta-feira, 17 de abril de 2008 08:55
  • Boas Pessoal,

     

    Aqui estou eu de novo Smile

     

    As configurações correram bem, mas estou com problemas nas sincronizações entre os pda's e o exchange2003. Dá erro ao sincronizar, tenho as politicas de acesso "Integrated Windows Authentication" e "Basic Authentication"...mesmo assim não está a funcionar. O certificado está instalado, acedo por webmail, mas executar a sincronização é que está mesmo dificil.

    Se tiverem ideias.

     

    Obrigado.

     

    Abraços

     

    quinta-feira, 17 de abril de 2008 16:20