none
Adicionando duas fórmulas em uma célula RRS feed

  • Pergunta

  • em uma planilha de pagamento gostaria de adicionar duas regras em uma célula, que seria:

    • Quando a data do vencimento for menor que a data do dia, aparecer na célula de status: " A vencer" . Quando a data de vencimento estiver passado da data do dia aparecer: " "vencido";
    • Quando o campo da data do vencimento estiver vazia, o campo status não ter preenchimento.

    Já tentei de diversas formas. Aguardo a orientação.


    segunda-feira, 19 de outubro de 2015 14:00

Todas as Respostas

  • Boa noite Camila.

    Suponha a data de vencimento em 'A2' e a data do dia em 'A1':

    =SE(A2="";   "";  SE(A2>$A$1; "Vencido"; "A Vencer"))

    Abraço.


    Filipe Magno

    sexta-feira, 30 de outubro de 2015 23:18