locked
Não consigo receber E-mails Externos RRS feed

  • Pergunta

  •  

    Boa Tarde a Todos!!

    Estou com o seguinte problema, não consigo receber e-mails externos tipo Gmail, Yahoo, Uol, etc... consigo enviar para e-mails externos e internos e chegam tranquilamente no log apareceu um erro assim.

     

    ID do evento 9665

    The memory settings for this server are not optimal for Exchange.

     

    Espero Retorno Obrigado!!!

    quinta-feira, 3 de julho de 2008 16:42

Respostas

  • Ola Everton,

     

    Chegaste a olhar o histórico, lá no site tem dois tutoriais sobre isto, chegaste a olhar? Em relaçao ao evenit tu chegou a olhar no site support.microsoft.com?

     

    Tem este kb falando sobre isto:

    http://support.microsoft.com/kb/947484

     

    Qual teu service pack instlado nesta maquina?

     

     

     

    quinta-feira, 3 de julho de 2008 16:51
  • Ola Ewerton,

     

    Junto com a dica do Anderson e para ter certeza, você instalou o hotfix mencionado na KB e deu um restart no server?

     

    Abs.

     

    quinta-feira, 3 de julho de 2008 23:10

Todas as Respostas

  • Ola Everton,

     

    Chegaste a olhar o histórico, lá no site tem dois tutoriais sobre isto, chegaste a olhar? Em relaçao ao evenit tu chegou a olhar no site support.microsoft.com?

     

    Tem este kb falando sobre isto:

    http://support.microsoft.com/kb/947484

     

    Qual teu service pack instlado nesta maquina?

     

     

     

    quinta-feira, 3 de julho de 2008 16:51
  • Não olhei o histórico vou olhar lá no tutorial, olhei no Site support.microsoft.com mais não consegui o KB e o q está instalado é o SP2

     

    Obrigado!

     

    quinta-feira, 3 de julho de 2008 17:03
  • Anderson!!

    Instalei o KB e continua do mesmo jeito!! O  lance do relatorio que eu não consegui achar nos tutoriais!!

     

    quinta-feira, 3 de julho de 2008 18:29
  • Ola Ewerton,

     

    Junto com a dica do Anderson e para ter certeza, você instalou o hotfix mencionado na KB e deu um restart no server?

     

    Abs.

     

    quinta-feira, 3 de julho de 2008 23:10
  •  

    Bom Dia!!

    Rodrigo dei o restart mais achei o verdadeiro problema!! O meu DNS que responde a rede externa tava com problema!!

     

    Agradeço a ajuda!!!

    sexta-feira, 4 de julho de 2008 11:55