none
tela azul com erro Driver_irql_not_less_or_equal no XP RRS feed

  • Pergunta

  • Alo Galera, estou com um problemao em meu servidor, pois ele começou a dar tela azul com o seguinte erro: driver_irql_not_less_or_equal. Ja passei o cd de instalaçao do XP para reparar. Ele consegue reiniciar mas para em uma tela preta com a setinha do mouse aparecendo, porém nao abre a area de trabalho. Gostaria muito que alguém me desse uma força se possivel. Valeu !
    domingo, 8 de julho de 2007 05:12

Todas as Respostas

  • Fala fera tudo beleza?

     

    Pelos sintomas, a instalação de algum  driver que pegou a IRQ errada, Qual o ultimo procedimento de instalação feito no computador ?nesse erro aparece o nome do driver no qual você se refere?, se sim, post aqui para que podemos tentar desabilita-lo, uma pergunta.. você fez algum tipo de overclock no pc?

    Olha esse Kb http://support.microsoft.com/kb/293077/pt-br

    Fico no aguardo

    Abraço

    domingo, 8 de julho de 2007 12:39
  • Obrigado Fabio, mas ja inclusive coloquei o hd em outra maquina e o problema continua, troquei todos os hardwares da maquina e continuou o mesmo problema. Tentei o sistema de reparo do Windows e nada, passei o scan disk full e nada. Espero uma nova ajuda.
    domingo, 8 de julho de 2007 17:13
  • Fala fera =D

     

    Existe a possibilidade de você postar a configuração de hardware do seu Computador ou server?

    Fico no Aguardo

    Abraço

    segunda-feira, 9 de julho de 2007 02:22
  • olha li suas reposta mais o seguinte esse problema pode ser causado por fonte tambem,faça um teste com uma fonte nova e memoria nova , de um default na bios e reinstale o S>O.

     

     

     

     

    segunda-feira, 9 de julho de 2007 15:34
  • segunda-feira, 9 de julho de 2007 20:52
  • Voce tentou zerar o BIOS? Depois refaca as configuracoes, verificando cada modificacao importante (Advanced BIOS features / Advanced Chipset features e PnP/PCI configuration).

    Este peq truque ja me salvou varias vezes

    quarta-feira, 11 de julho de 2007 21:36
  • Meus amigos
    estava em um cliente e quase fiquei louco para resolver esse problema, testei memoria como muitos disseram, testei a placa de som, testei Hd´s enfim o problema estava onde eu menos esperava na placa de rede, foi só eu tirar ela que é Off-board e tudo ficou lindo, esse erro:

    DRIVER_IRQL_NOT_LESS_OR_EQUAL com o erro ACPI.SYS


    acabou!!


    espero ter Ajudado


    Abraços
    terça-feira, 27 de outubro de 2009 15:02