none
Erro 1053: O serviço não respondeu à requisição de início ou controle em tempo hábil. Ao ativar um serviço. RRS feed

  • Pergunta

  • Olá pessoal, estou com um problema ao tentar ativar um serviço no meu Windows 7 64bits.

    Ao tentar ativar da a seguinte mensagem: "Erro 1053: O serviço não respondeu à requisição de início ou controle em tempo hábil."

    Já desativei o firewall, já adicionei uma regra no firewall e nada.

    Alguém já passou por isso e poderia me dar uma ajuda?

    Agradece, 

    Bruno Sena.

    sexta-feira, 23 de novembro de 2012 12:05

Respostas

Todas as Respostas

  • brsena,

    Qual serviço é?

    se souber o nome, va no CMD com previlegio de administrador e digite:

    net start nome_do_servico

    caso não de certo, nos informe o nome do serviço para tentarmos te ajudar.

    Abraços



     Thiago Guirotto
     MCT | MCITP | MCSA | MCTS | MCC | MCP
     Blog - Thiago Guirotto | My Profile Microsoft Virtual Card | Linkedin
     guirotto_tgo@hotmail.com

    • Sugerido como Resposta Thiago GuirottoMVP sexta-feira, 23 de novembro de 2012 13:17
    • Marcado como Resposta Ricardo Russo segunda-feira, 10 de dezembro de 2012 18:17
    sexta-feira, 23 de novembro de 2012 13:16
  • Thiago, 

    Obrigado pela resposta. Tentei aqui e não deu certo.

    Sou desenvolvedor, em varios clientes o serviço funciona normalmente, só nesse cliente que não consigo de forma alguma.

    Teria como você entrar nessa maquina via Team Viewer para tentar nos ajudar?

    Agradece, 

    Bruno Sena.

    sexta-feira, 23 de novembro de 2012 14:50