none
Problemas com atribuição de IP em uma rede Wi-FI RRS feed

  • Pergunta

  • Caros,

    Estou com um servidor (server 2012 r2), tenho uma rede onde os pcs estão conectados via cabo e todos estão recebendo ip normalmente do Servidor dhcp, tenho ligado na rede um roteador (D-link DIR-809), este roteador recebe o ip do dhcp normalmente e aparece no escopo do Servidor dhcp, que monta uma rede wifi e não consigo que o windows server atribua os ips nesta(Wifi), quando desligo o dhcp do roteador os celulares ficam com erro ao atribuir o ip.

    Grato,


    • Editado IgorFKModerator segunda-feira, 6 de maio de 2019 18:32 Correção de problema técnico no título
    segunda-feira, 6 de maio de 2019 18:13

Respostas

  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quarta-feira, 22 de maio de 2019 13:34
    quinta-feira, 16 de maio de 2019 14:07
    Moderador

Todas as Respostas

  • Boa tarde, tudo bem?

    É especificado algum erro ao ocorrer esta atribuição incorreta?

    No servidor de DHCP, os IPs que supostamente seriam atribuídos aos dispositivos aparecem na lista de lease?

    Atenciosamente, 


    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    sexta-feira, 10 de maio de 2019 19:43
    Moderador
  • Boa noite.

    Descreve melhor seu cenário? Você está com apenas 1 servidor DHCP ou com outro? Se tiver com apenas com um maravilha, pelo menos o problema quanto a questão de servidor está sanado. Veja se o roteador se encontra no mesmo range de DHCP do servidor pois não pode está no mesmo range.

    Mas se você puder detalhar mais sua rede seria bem melhor para dar uma resposta mais coerente, mas a princípio vejo possíveis problemas como esse em sua rede.

    Att,

    domingo, 12 de maio de 2019 22:54
  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator quarta-feira, 22 de maio de 2019 13:34
    quinta-feira, 16 de maio de 2019 14:07
    Moderador