none
Conexão de Área de Trabalho Remota RRS feed

  • Pergunta

  • Senhores(as), boa tarde.

    Tenho uma máquina com Windows 10 Pro, que está fechando a Conexão de Área de Trabalho Remota sozinho.

    Ou seja, abro o aplicativo, digito o usuário e senha, abre a conexão com o servidor remoto normalmente, mas não passa nem um minuto e o aplicativo fecha sozinho.

    Abro novamente, faço o mesmo processo e o problema continua acontecendo.

    As vezes consigo trabalhar normalmente, mas na maioria das vezes o problema ocorre novamente.

    Tenho outros usuários  que utilizam o acesso ao mesmo servidor com micros com Windows 10, e os mesmos estão funcionando normalmente.

    Já formatei esta máquina e reinstalei tudo, ela funcionou normalmente por um tempo, mas agora voltou a apresentar o problema.

    Agradeço quem possa me ajudar.

    Rogério

    quarta-feira, 26 de dezembro de 2018 14:12

Respostas

  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator terça-feira, 8 de janeiro de 2019 11:38
    terça-feira, 8 de janeiro de 2019 11:38
    Moderador

Todas as Respostas

  • Bom dia. Rogerio, as vezes o problema esta no usuário de conexão. Já tentou usar seu usuário em outro computador pra ver se cai ?


    Se útil, por favor Classifique João C.X.Macedo Specialist Platforms Microsoft MCP,MCT,MCSA,MCTS,MCITP, ENTERPRISE VIRTUALIZATION WINDOWS SERVER 2008 R2,MCSE WINDOWS SERVER 2012,MCSA WINDOWS SERVER 2016

    quinta-feira, 27 de dezembro de 2018 12:58
  • João Macedo, bom dia!

    Sim.

    Na verdade a usuária deste equipamento está utilizando um backup, com o mesmo usuário e senha e o acesso está OK!

    Criei um novo usuário, para efetuar um teste e ocorreu o mesmo problema.

    Ou seja, fiz o acesso ao computador com um usuário diferente e ao servidor via Remote Desktop, também com um outro usuário.

    Rogério

    quinta-feira, 27 de dezembro de 2018 13:50
  • Bom dia,

    Por falta de retorno essa thread está sendo encerrada.

    Caso necessário, sinta-se livre para reabrir a thread (desmarcando como resposta) ou se achar mais conveniente, abrir uma nova thread.

    Atenciosamente,

    Igor F. Kunrath

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    Technet Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    • Marcado como Resposta IgorFKModerator terça-feira, 8 de janeiro de 2019 11:38
    terça-feira, 8 de janeiro de 2019 11:38
    Moderador