none
Placa de Som

    Pergunta

  •  

    Caros,

     

    Estou com problemas no meu dispositivo de som, gostaria de saber se tem como vcs baixarem pra mim o dispositivo que preciso, pois não sei fazer o mesmo.

    Segue minha placa mãe:

    ID da Placa Mãe 63-0100-009999-00101111-022108-P4M900$1AAAA000_PW-VM900 RELEASE 02/21/2008

     

    Aguardo retorno e podem me contatar também no endereço: clemilsonfs@msn.com

     

    Obrigado pessoal,

     

    Abs,

    Clemilson

    segunda-feira, 9 de junho de 2008 02:37

Respostas

  • Amigos,

     

    Muitissimo obrigado pela ajuda, consegui instalar sim e agora está tudo certo, utilizei a informação do Wellington sobre o programa CPU-Z e o link do Dida.

     

    Valeu pessoal, ótimo trabalho de vcs.

     

    Abraços.

    Clemilson

     

    quarta-feira, 11 de junho de 2008 04:11
  •  

    Opa meu amigo, fico feliz em poder te ajudar!


    Quando precisar é só avisar a gente!!!

     

    Wellinghton Pimentel

    quarta-feira, 11 de junho de 2008 13:03
  • Olá,  Clemilson

     

    Ficamos felizes em em lhe ajudar, qualquer outro problema, volte a nos procurar.

     

    Abraços

     

    Ops. Marque a post como como "Respondida" para ajudar outras pessoas como o mesmo problema. (valeu...)

     

    DidaTec

    quarta-feira, 11 de junho de 2008 15:28

Todas as Respostas

  •  

    Bom dia meu amigo. vc passando o ID da placa mãe vai ficar um pouco complicado para encontrar o mesmo, faz o seguinte.

    Essa sua placa mãe está parecendo ser uma placa mãe da Asus!!! 

     

    Roda o seguinte programa que segue no link abaixo.

    http://www.clubedohardware.com.br/pagina/download_hardware (o programa chama CPU-Z).

    Executa o programinha e em seguida vai em Mainboard, ai tem o modelo da sua placa mãe.

     

    Vou te adiantar se a sua placa mão for da Asus, segue o link para baixar o Drive do modelo.

    http://support.asus.com/download/download.aspx?SLanguage=pt-br

     

    caso seu PC seja da Dell, segue o link para baixar os Drives. Basta saber o modelo que está  na frente do PC.

    http://support.dell.com/support/downloads/index.aspx?c=br&cs=brdhs1&l=pt&s=dhs

     

    se a sua placa mãe for da PCCHIPS, muito comum também segue aqui o link dos Drives.

    http://www.pcchips.com.tw/PCCWebSite/Downloads/Category_Download.aspx?MenuID=6&LanID=0

     

    OBS, meu amigo existe muitas variedades de placa mãe no mercado, se vc descobrir o modelo dela facilmente encontrar os Drives.

     

    Clemilsonfs espero ter ajudado.

     

    Por favor, Post como útil se ajudou.

     

    Wellinghton Pimentel

    segunda-feira, 9 de junho de 2008 12:03
  • Wellinghton,

     

    Conforme combinamos peço para me adicionar no msn, pois ainda não consegui instalar o mesmo.

     

    Obrigado.

    Abs,

     

    Clemilson

    quarta-feira, 11 de junho de 2008 03:01
  • Caros acho que descobri qual o modelo da minha placa mãe, segue:

     

    Manufacturer: DIGITRON

    Model: PW-VM900

     

    Isso basta?

     

    Aguardo.

    Obrigado

     

    Clemilson

     

     

    quarta-feira, 11 de junho de 2008 03:11
  • Amigo,

     

    Abaixo estão os dois endereços que voce deve ir.

     

    O primeiro endereço é pra verificar se realmente é a placa que voce tem.

    Se for, (confira bem), abra o segundo site e baixe o drive correspondente à sua placa de som.

     

    Clique no fileira onde esta o desenhinho do Windows xp, e, logo ao lado, clique em baixar, o arquivo tem 26.5 MB

    Baixe o driver em qualquer pasta, descompacte-o nesta mesma pasta, e em seguida, procure pelo arquivo "setup" ou "install", a instalação do driver do som vai começar.

     

    http://www.pcwarebr.com.br/espec/mb_ga_vm900m_rev2.0.pdf

     

    http://www.pcwarebr.com.br/pw_%20vm900_driver.html

     

     

    Boa Sorte.

     

    PS. Se não for esta volte a nos comunicar.

    quarta-feira, 11 de junho de 2008 03:41
  • Amigos,

     

    Muitissimo obrigado pela ajuda, consegui instalar sim e agora está tudo certo, utilizei a informação do Wellington sobre o programa CPU-Z e o link do Dida.

     

    Valeu pessoal, ótimo trabalho de vcs.

     

    Abraços.

    Clemilson

     

    quarta-feira, 11 de junho de 2008 04:11
  •  

    Opa meu amigo, fico feliz em poder te ajudar!


    Quando precisar é só avisar a gente!!!

     

    Wellinghton Pimentel

    quarta-feira, 11 de junho de 2008 13:03
  • Olá,  Clemilson

     

    Ficamos felizes em em lhe ajudar, qualquer outro problema, volte a nos procurar.

     

    Abraços

     

    Ops. Marque a post como como "Respondida" para ajudar outras pessoas como o mesmo problema. (valeu...)

     

    DidaTec

    quarta-feira, 11 de junho de 2008 15:28