none
Erro 33210 ao abrir console do DPM RRS feed

  • Discussão Geral

  • Bom dia,

    O seguinte erro abaixo ocorre quando abro o gerenciador do DPM em meu micro (Windows 8 enterprise)

    ERRO 33210

    (não consigo postar a foto, diz que minha conta não esta verificada ??? ) 

    Já verifiquei na Internet e vi problemas semelhantes, mas nenhuma solução me ajudou. Também já conferi os 4 itens citados e todos estão OK. Sou admin do domínio e estou logando com usuário admin do domínio. Também sou administrador da própria maquina (além de, novamente, domain admin).

    Já tentei desabilitar por completo o firewall e não funcionou.

    Detalhe: se abro o console direto no servidor (o PSRV02) , ele abre e consigo mecher normal. Só não funciona remotamente. O estranho (pode ser coincidência) é que o problema ocorreu após eu formatar a máquina para instalar o Win8. No meu win7 anterior abria normal (instalado da mesma forma e com o mesmo usuário). Porém meu colega aqui do lado, que continuou no Win7, também apresenta o mesmo problema. Começou de repente, chegamos segunda-feira para trabalhar e já não acessava mais depois do fim de semana. Todos os micros estão com DPM 2012 SP1. E ele, ao contrário de mim, não consegue abrir no servidor localmente (por WTS) pois também apresenta erro. Ou seja, só pega no MEU usuário e localmente no servidor.

    Alguem pode dar uma dica?

     

    quinta-feira, 2 de maio de 2013 12:41

Todas as Respostas

  • Olá POleza, tudo bem?

    Encontrei um problema parecido em uma thread da technet americana. O problema estava no firewall... Sugiro que avalie se o mesmo caso se aplica ao seu cenário: http://social.technet.microsoft.com/Forums/en-US/dataprotectionmanager/thread/4caa53c3-edd1-42ed-b588-a01d85a9bf37/

    Compartile conosco o resultado, por favor! =)

    Abraço!


    Fernando H. da Silva - Microsoft Contingent Staff

    quinta-feira, 2 de maio de 2013 15:03
  • ola amigo.

    já tinha lido este tópico e fiz exatamente como esta escrito, mas não funcionou.

    ressalto que já tentei desligar o firewall por completo e também não resolveu, então realmente acho que não é o firewall

    quinta-feira, 2 de maio de 2013 19:09
  • Caro Poleza

    Ja passei por esse problema, no seu servidor do DPM, crie uma exceção no firewall do windows com a seguinte porta "1434 UDP", feito isso, faça o teste usando a console remoto. Espero ter ajudado.

    Caso seja útil, marque como resposta.


    Ivan Piteli ITIL V3 Foundation Certified

    segunda-feira, 6 de maio de 2013 21:30
  • ola amigo, obrigado pela resposta

    fiz como vc mencionou e continua não funcionando.

    como citei acima, acredito piamente que o problema não é o firewall, pois já desativei ele completamente (para os 3 níveis de rede) tanto para o servidor quanto para minha máquina e continua não funcionando

    terça-feira, 7 de maio de 2013 10:43
  • Caro Poleza

    Caso você já desativou o firewall, era para funcionar, verificou os Log's dos erros gerados e post novamente. 


    Ivan Piteli ITIL V3 Foundation Certified

    terça-feira, 7 de maio de 2013 15:49
  • onde posso pegar o log?

    lembro que o erro é no cliente, ou seja, no servidor funciona ok

    terça-feira, 7 de maio de 2013 22:06
  • Vá no visualizador de eventos, aplicativos e verifique os Log's. Caso ache algo, poste novamente.

    Ivan Piteli ITIL V3 Foundation Certified

    quinta-feira, 9 de maio de 2013 14:48
  • nao aparece nada relativo no eventvwr do servidor nem do cliente

    muito estranho, é como se ele nem chegasse a "tentar" conectar

    terça-feira, 14 de maio de 2013 23:37
  • alguem?
    segunda-feira, 27 de maio de 2013 13:41