locked
Delay ao reativar mailbox RRS feed

  • Pergunta

  • Estou com uma duvida com relação ao Exchange 2003 SP2, quando desativo o mailbox de um usuário e depois ativo novamente ele demora por volta de 40min para fazer com que esta mailbox fique novamente disponível para que o usuario utilize normalmente pelo OutLook, existe algum procedimento onde eu consiga diminuir este tempo?

    quarta-feira, 4 de março de 2009 13:58

Respostas

  • Pode ser replicacao do AD, para ter certeza force a replicacao do AD usando replmon e depois tente se funcioanr tu achou o problema. Caso nao funcione tu pode tentar dar um restart no information store, mas ai ira parar todos os usuarios, ou seja, guarde este teste para fazer fora do horario de expediente.
    Grande abraço, Anderson Patricio http://www.andersonpatricio.org .:. http://blog.andersonpatricio.org
    quarta-feira, 4 de março de 2009 15:02

Todas as Respostas

  • Pode ser replicacao do AD, para ter certeza force a replicacao do AD usando replmon e depois tente se funcioanr tu achou o problema. Caso nao funcione tu pode tentar dar um restart no information store, mas ai ira parar todos os usuarios, ou seja, guarde este teste para fazer fora do horario de expediente.
    Grande abraço, Anderson Patricio http://www.andersonpatricio.org .:. http://blog.andersonpatricio.org
    quarta-feira, 4 de março de 2009 15:02
  • Anderson muito obrigado pela dica mas infelizmente não funcionou...
    Notei duas coisas, primeiro o nível funcional do dominio está como misto, segundo o eventvwr apresentou um log que fala exatamente do usuário em questão, parece que ele não conseguiu encontrar o master SID ou algo assim...
    O Sistema operacional que está rodando é o Windows Server 2003 Standard R2 (32Bits)
    quarta-feira, 4 de março de 2009 18:44