none
Tela Azul apos Colocar usuário e senha. RRS feed

  • Pergunta

  • Windows Server 2008 R2 virtualizado com o hyper-v.

    Apos uma queda de energia nao estou conseguindo Logar no servidor, ao pressionar Ctrl+Del usuario e senha ele começa a carregar o perfil, mas assim que aparece a área de trabalho, presenta Tela Azul.

    Consigo acessar a maquina em modo de segurança e segurança com rede, ja rodei um Check disk, coloquei para subir a maquina com os serviços essenciais e a tentativa de criar um perfil novo, mesmo assim o erro aconteça.

    Obs.: Os serviços do servidor estao funcionando normalmente como, File server e o Exchange 2010 que tenho instalado.

    segunda-feira, 5 de março de 2018 14:52

Respostas

  • Boa tarde, Gian Felipe.

    Conseguiu algum avanço no caso, se ainda não, o que precisa?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 13 de março de 2018 19:59
    Moderador

Todas as Respostas

  • Boa tarde, Gian Felipe. Tudo bem?

    Obrigado por usar o fórum Technet.

    Tudo estava normal antes da queda de energia? Poderia por favor nos dar mais informações sobre o problema?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 6 de março de 2018 14:38
    Moderador
  • Sim, estava funcionando normal.

    terça-feira, 6 de março de 2018 19:10
  • Boa tarde, Gian Felipe.

    Conseguiu algum avanço no caso, se ainda não, o que precisa?

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    terça-feira, 13 de março de 2018 19:59
    Moderador
  • Boa tarde,

    Por falta de retorno essa thread está encerrada.

    Se necessário, favor abrir uma nova thread.

    Atenciosamente,

    Filipe B de Castro

    Esse conteúdo é fornecido sem garantias de qualquer tipo, seja expressa ou implícita

    MSDN Community Support

    Por favor, lembre-se de Marcar como Resposta as postagens que resolveram o seu problema. Essa é uma maneira comum de reconhecer aqueles que o ajudaram e fazer com que seja mais fácil para os outros visitantes encontrarem a resolução mais tarde.

    quinta-feira, 29 de março de 2018 21:44
    Moderador