none
Mensagem do Windows Script Host ao iniciar o sistema RRS feed

  • Pergunta

  • Olá! Alguns dias atrás,comecou a aparecer uma mensagem ao inciar o sistema (XP) Dizendo que tinha um erro do Windows Script Host,e o arquivo do erro se encontrava na pasta C:\Documents and Settings\user\Dados de Aplicativos\eol.vbs

    Fui nessa pasta e encontrei o arquivo. Exclui ele...

    Quando fui reiniciar o computador agora pouco,apareceu:

    Não é possível encontrar o arquivo de Script C:\Documents and Settings\user\Dados de Aplicativos\eol.vbs

    O que será que é isso? Meu antivírus não detectou nada...

    Como faço para tirar essa mensagem que aparece toda vez que eu inicio o sistema?

    Obrigado!

    • Movido Fábio Jr terça-feira, 11 de dezembro de 2012 16:36 Não é dúvida sobre Script (De:Scripts Administrativos)
    terça-feira, 4 de dezembro de 2012 11:56

Respostas

  • Bom dia, Vitor!

    Faz este teste confirma se resolve

    Tenta revolver desta forma

    No executar digite msconfig

    após o sistema exibira uma tela chamada "Ultilitário de configuração do Sistema"

    selecione a aba "Inicializar"

    desmarque a referencia  a referencia ao arquivio vbs, se você quiser fazer o teste pode deixar apenas o antivirus marcado, reinicie a maquina para fazer o teste.


    • Sugerido como Resposta Carlos_rodrigues quarta-feira, 12 de dezembro de 2012 13:25
    • Editado Carlos_rodrigues quarta-feira, 12 de dezembro de 2012 13:27 correção
    • Marcado como Resposta Richard Juhasz segunda-feira, 7 de janeiro de 2013 15:57
    quarta-feira, 12 de dezembro de 2012 13:25

Todas as Respostas

  • Vitor,

    Faz o download do software advanced systemcare 5, este programa realiza a limpeza do Windows e corrige erros do sistema operacional reparando os erro.

    • Sugerido como Resposta Carlos_rodrigues quinta-feira, 6 de dezembro de 2012 15:07
    • Marcado como Resposta Fábio Jr quinta-feira, 6 de dezembro de 2012 15:28
    • Não Marcado como Resposta Fábio Jr terça-feira, 11 de dezembro de 2012 14:57
    terça-feira, 4 de dezembro de 2012 14:42
  • Carlos,

    Eu fiz o download e todos os processos de limpeza,porém o erro ainda aparece...

    O que será?

    terça-feira, 11 de dezembro de 2012 11:23
  • Bom dia, Vitor!

    Tenta revolver desta forma

    No executar digite msconfig

    após o sistema exibira uma tela chamada "Ultilitário de configuração do Sistema"

    selecione a aba "Inicializar"

    desmarque a referencia ao arquivio vbs, se você quiser fazer o teste pode deixar apenas o antivirus marcado, reinicie a maquina para fazer o teste.

    Verificar se ajuda!

    • Sugerido como Resposta Carlos_rodrigues terça-feira, 11 de dezembro de 2012 15:38
    terça-feira, 11 de dezembro de 2012 13:04
  • Estou movendo para o fórum de Sistema Operacional, pois não se trata de problema com Script e sim de configuração do SO.

    Fábio de Paula Junior

    terça-feira, 11 de dezembro de 2012 16:36
  • Bom dia!

    Faz o seguinte, realiza uma varredura de antívirus mas em modo de segurança.

    Posta o resultado ai,

    Abraços,

    quarta-feira, 12 de dezembro de 2012 12:35
  • Bom dia, Vitor!

    Faz este teste confirma se resolve

    Tenta revolver desta forma

    No executar digite msconfig

    após o sistema exibira uma tela chamada "Ultilitário de configuração do Sistema"

    selecione a aba "Inicializar"

    desmarque a referencia  a referencia ao arquivio vbs, se você quiser fazer o teste pode deixar apenas o antivirus marcado, reinicie a maquina para fazer o teste.


    • Sugerido como Resposta Carlos_rodrigues quarta-feira, 12 de dezembro de 2012 13:25
    • Editado Carlos_rodrigues quarta-feira, 12 de dezembro de 2012 13:27 correção
    • Marcado como Resposta Richard Juhasz segunda-feira, 7 de janeiro de 2013 15:57
    quarta-feira, 12 de dezembro de 2012 13:25
  • Cara eu tentei fazer isso, mas não aparece a referência ao arquivo vbs.... O que eu faço?

    Abraço...

    terça-feira, 15 de outubro de 2013 17:27